<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">

<head>
<meta charset="UTF-8" />
<title>Alemania extradita a Marruecos al primer condenado por el 11-S tras su salida de prisión &#8211; Radio TGW</title>
	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-109151380-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine Hoot Premium 1.4.1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="http://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; RSS de los comentarios" href="http://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Alemania extradita a Marruecos al primer condenado por el 11-S tras su salida de prisión RSS de los comentarios" href="http://radiotgw.gob.gt/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/feed/" />
<link rel="pingback" href="http://radiotgw.gob.gt/xmlrpc.php" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2018","monthnum":"10","day":"15","post_id":"44921","postname":"alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision","author":"editorestgw"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='4769569f89a6f5f7d3da26c9b7fab279' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Radio TGW' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://radiotgw.gob.gt/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/' />
<meta name='shareaholic:keywords' content='internacionales, post' />
<meta name='shareaholic:article_published_time' content='2018-10-15T11:00:16-06:00' />
<meta name='shareaholic:article_modified_time' content='2018-10-15T09:30:12-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Editores TGW' />
<meta name='shareaholic:site_id' content='4769569f89a6f5f7d3da26c9b7fab279' />
<meta name='shareaholic:wp_version' content='8.8.3' />
<meta name='shareaholic:image' content='https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?fit=640%2C360' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiotgw.gob.gt/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://radiotgw.gob.gt/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://radiotgw.gob.gt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caprion h5{font-size:13px}
</style>
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lightSlider-css'  href='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/css/lightSlider.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/css/lightGallery.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='hybridextend-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ms-main-css'  href='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.25.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://radiotgw.gob.gt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiotgw.gob.gt/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://radiotgw.gob.gt/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"add99408d7","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","page_id":"44921","page_title":"Alemania extradita a Marruecos al primer condenado por el 11-S tras su salida de prisi\u00f3n","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/modernizr.custom.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hybridExtendData = {"customScrollerPadding":"120"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scrollpoints.js?ver=1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scroller.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://radiotgw.gob.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='20 Curiosidades que seguro no sabías' href='http://radiotgw.gob.gt/44916-2/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://radiotgw.gob.gt/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/" />
<link rel='shortlink' href='https://wp.me/p9ysF5-bGx' />
<link rel="alternate" type="application/json+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Falemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Falemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta property="fb:admins" content="1490289034157124"/><meta property="fb:app_id" content="156706981781373"/><meta property="fb:admins" content="547109767"/><script>var ms_grabbing_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />
<style type="text/css" media="screen"></style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '255c73dec0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://radiotgw.gob.gt/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alemania extradita a Marruecos al primer condenado por el 11-S tras su salida de prisión" />
<meta property="og:url" content="http://radiotgw.gob.gt/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/" />
<meta property="og:description" content="El marroquí Mounir El Motasadeq, el primer condenado en el mundo por los atentados del 11 de septiembre de 2001 en EEUU, ha salido de la prisión en la ciudad septentrional alemana de Hamburgo donde…" />
<meta property="article:published_time" content="2018-10-15T17:00:16+00:00" />
<meta property="article:modified_time" content="2018-10-15T15:30:12+00:00" />
<meta property="og:site_name" content="Radio TGW" />
<meta property="og:image" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?fit=643%2C362" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="362" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Alemania extradita a Marruecos al primer condenado por el 11-S tras su salida de prisión" />
<meta name="twitter:image" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?fit=643%2C362&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-114601003-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="wordpress ltr es es-es parent-theme y2018 m10 d15 h11 monday logged-out wp-custom-logo singular singular-post singular-post-44921 post-template-default _masterslider _msp_version_2.25.4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<!--[if lte IE 9]><p class="chromeframe">You are using an outdated browser (IE 8 or before). For a better user experience, we recommend <a href="http://browsehappy.com/">upgrading your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">installing Google Chrome Frame</a></p><![endif]-->	<div id="topbar" class=" topbar  inline_nav social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
											<div id="topbar-left" class="table-cell-mid">
							<section id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://radiotgw.gob.gt/live-stream/"><img class="alignnone size-full wp-image-31623" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/picasion.com_e9d01394ccead388b8950c20b62f0524.gif?resize=300%2C92" alt="" width="300" height="92" data-recalc-dims="1" /></a></p>
</div>
		</section>						</div>
					
											<div id="topbar-right" class="table-cell-mid">
							<div class="topbar-right-inner">
								<section id="search-9" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="http://radiotgw.gob.gt/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="hoot-social-icons-widget-9" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-small"><a href="https://www.facebook.com/TGWdigital" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="https://twitter.com/TGWdigital" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a><a href="https://www.instagram.com/tgwdigital/" class=" social-icons-icon  fa-instagram-block" target="_blank">
					<i class="fa fa-instagram"></i>
				</a><a href="https://www.youtube.com/channel/UCHxqcrHVKv2WAC61_YZbt9g" class=" social-icons-icon  fa-youtube-block" target="_blank">
					<i class="fa fa-youtube"></i>
				</a><a href="https://soundcloud.com/tgw-digital" class=" social-icons-icon  fa-soundcloud-block" target="_blank">
					<i class="fa fa-soundcloud"></i>
				</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='gray' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></section>							</div>
						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu hybridextend-sticky-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="http://radiotgw.gob.gt/" class="custom-logo-link" rel="home" itemprop="url"><img width="800" height="480" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?fit=800%2C480" class="custom-logo" alt="Radio TGW" itemprop="logo" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?w=800 800w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=300%2C180 300w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=768%2C461 768w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=640%2C384 640w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=465%2C279 465w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=695%2C417 695w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area">	<div class="header-sidebar  inline_nav hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://radiotgw.gob.gt/category/dolores-bedoya-mujer-de-coraje/"><img class="wp-image-43367 size-large" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/dolores.png?resize=1024%2C341" alt="" width="1024" height="341" data-recalc-dims="1" /></a></p>
</div>
		</section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-center  menu-side">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="navarea-table  table"><div class="menu-nav-box  table-cell-mid">	<h3 class="screen-reader-text">Secondary Navigation Menu</h3>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-inline mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fa fa-bars"></i></div>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-31553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31553"><a href="http://radiotgw.gob.gt/"><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313"><a href="#"><span class="menu-title">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">¡A estudiar se ha dicho!</span></a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31099"><a href="http://radiotgw.gob.gt/category/informe-de-gobierno/"><span class="menu-title">INFORME DE GOBIERNO</span></a></li>
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16903"><a href="http://radiotgw.gob.gt/category/nacionales/"><span class="menu-title">Nacionales</span></a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16902"><a href="http://radiotgw.gob.gt/category/internacionales/"><span class="menu-title">Internacionales</span></a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="http://radiotgw.gob.gt/category/efemerides/"><span class="menu-title">Hoy en el tiempo</span></a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a href="http://radiotgw.gob.gt/category/economia/"><span class="menu-title">Economía</span></a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="http://radiotgw.gob.gt/category/tecnologia/"><span class="menu-title">Tecnología</span></a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a href="http://radiotgw.gob.gt/category/deportes/"><span class="menu-title">Deportes</span></a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a href="http://radiotgw.gob.gt/category/mundo-ecologico/"><span class="menu-title">Medio Ambiente</span></a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31531"><a href="http://radiotgw.gob.gt/category/curiosidades-de-tgw/"><span class="menu-title">Curiosidades de TGW</span></a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="http://radiotgw.gob.gt/category/tgfp-la-voz-de-peten/"><span class="menu-title">TGFP, la voz de Petén</span></a></li>
	<li id="menu-item-22249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22249"><a href="http://radiotgw.gob.gt/category/tgsm-la-voz-de-san-marcos/"><span class="menu-title">TGSM, la voz de San Marcos</span></a></li>
	<li id="menu-item-22250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22250"><a href="http://radiotgw.gob.gt/category/tgtu-la-voz-de-totonicapan/"><span class="menu-title">TGTU, la voz de Totonicapán</span></a></li>
	<li id="menu-item-22248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="http://radiotgw.gob.gt/category/tgq-la-voz-de-quetzaltenango/"><span class="menu-title">TGQ, la voz de Quetzaltenango</span></a></li>
</ul>
</li>
<li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44208"><a href="#"><span class="menu-title">Programas</span></a>
<ul class="sub-menu">
	<li id="menu-item-44263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44263"><a href="http://radiotgw.gob.gt/category/noticieros-tgw/"><span class="menu-title">Noticieros TGW</span></a></li>
	<li id="menu-item-44355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44355"><a href="http://radiotgw.gob.gt/category/chapinlandia-marimba-tgw/"><span class="menu-title">Chapinlandia &#8211; Marimba TGW</span></a></li>
	<li id="menu-item-44209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44209"><a href="http://radiotgw.gob.gt/category/conexion-ambiental/"><span class="menu-title">Conexión Ambiental</span></a></li>
</ul>
</li>
<li id="menu-item-20440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a href="http://radiotgw.gob.gt/registro-de-locutores/"><span class="menu-title">Registro de locutores</span></a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15371"><a href="#"><span class="menu-title">Información Pública</span></a>
<ul class="sub-menu">
	<li id="menu-item-20280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20280"><a href="http://radiotgw.gob.gt/articulo-10/"><span class="menu-title">LEY DE ACCESO A LA INFORMACIÓN PÚBLICA</span></a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="#"><span class="menu-title">Solicite Acá Su Información</span></a></li>
	<li id="menu-item-25634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25634"><a href="http://radiotgw.gob.gt/decreto-50-2016-2/"><span class="menu-title">Decreto 50-2016</span></a></li>
	<li id="menu-item-20967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20967"><a href="http://radiotgw.gob.gt/ley-organica-del-presupuesto/"><span class="menu-title">Ley orgánica del Presupuesto</span></a></li>
</ul>
</li>
<li id="menu-item-36238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36238"><a href="http://#"><span class="menu-title">!A estudiar se ha dicho!</span></a>
<ul class="sub-menu">
	<li id="menu-item-36237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36237"><a href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/alfabetizacion-radiofonica/"><span class="menu-title">Alfabetización Radiofónica</span></a></li>
	<li id="menu-item-31903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31903"><a href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">Aprendiendo a Vivir</span></a></li>
</ul>
</li>
<li id="menu-item-43366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43366"><a href="http://radiotgw.gob.gt/category/dolores-bedoya-mujer-de-coraje/"><span class="menu-title">Dolores Bedoya, Mujer de Coraje</span></a></li>
<li id="menu-item-37597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37597"><a href="http://radiotgw.gob.gt/app/radiotgw.apk"><span class="menu-title">Descarga nuestra APP</span></a></li>
</ul>
	</nav><!-- #menu-secondary -->
	</div><div class="menu-side-box  table-cell-mid inline_nav social-icons-invert"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-segundo-container"><ul id="menu-segundo" class="menu"><li id="menu-item-31094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31094"><a href="http://radiotgw.gob.gt/quienes_somos/"><span class="menu-title">¿Quiénes somos?</span></a></li>
<li id="menu-item-31349" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31349 menu-item-parent-archive"><a href="http://radiotgw.gob.gt/contactenos/"><span class="menu-title">Contáctenos</span></a></li>
</ul></div></section></div></div>				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?resize=643%2C362"><meta itemprop="width" content="643"><meta itemprop="height" content="362"><img width="643" height="362" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?resize=643%2C362" class="attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="" itemscope="" srcset="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?w=643 643w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?resize=300%2C169 300w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?resize=640%2C360 640w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/EXTRADITADO.jpg?resize=465%2C262 465w" sizes="(max-width: 643px) 100vw, 643px" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title" itemprop="headline">Alemania extradita a Marruecos al primer condenado por el 11-S tras su salida de prisión</h1>

								<div class=" loop-description" itemprop="text">
	<div class="entry-byline">

		 <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://radiotgw.gob.gt/author/editorestgw/" title="Entradas de Editores TGW" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Editores TGW</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2018-10-15T11:00:16-06:00" itemprop="datePublished" title="lunes, octubre 15, 2018, 11:00 am">octubre 15, 2018</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://radiotgw.gob.gt/category/internacionales/" rel="category tag">Internacionales</a> </div> <div class="entry-byline-block entry-byline-comments"> <span class="entry-byline-label">With:</span> <a href="http://radiotgw.gob.gt/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/#respond" class="comments-link" itemprop="discussionURL">0 Comments</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Radio TGW"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?fit=800%2C480"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span></span>
	</div><!-- .entry-byline -->

	</div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
			<div id="content-wrap">

				
	<article id="post-44921" class="entry author-editorestgw post-44921 post type-post status-publish format-standard has-post-thumbnail category-internacionales" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<header class="entry-header screen-reader-text">
			<h1 class="entry-title" itemprop="headline">Alemania extradita a Marruecos al primer condenado por el 11-S tras su salida de prisión</h1>
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<div class='shareaholic-canvas' data-app='share_buttons' data-title='Alemania extradita a Marruecos al primer condenado por el 11-S tras su salida de prisión' data-link='http://radiotgw.gob.gt/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>El marroquí Mounir El Motasadeq, el primer condenado en el mundo por los atentados del 11 de septiembre de 2001 en EEUU, ha salido de la prisión en la ciudad septentrional alemana de Hamburgo donde cumplía condena y será extraditado hoy a Marruecos en un vuelo regular, informaron hoy los medios.</p>
<p>Motasadeq partió hacia el mediodía de Hamburgo en un helicóptero de la Policía alemana rumbo a Fráncfort, desde donde partirá en un vuelo regular de la compañía Royal Air Maroc hacia Casablanca acompañado de varios agentes, precisa el &#8220;Spiegel&#8221;.</p>
<p></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://radiotgw.gob.gt/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://radiotgw.gob.gt/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2018-10-15</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://radiotgw.gob.gt/44916-2/" rel="prev">20 Curiosidades que seguro no sabías</a></div>			</div><!-- .loop-nav -->



<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alemania-extradita-a-marruecos-al-primer-condenado-por-el-11-s-tras-su-salida-de-prision/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1142524990" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdX3l4UAAAAAJhySAv8f2QrRAm91wD6HuY-vN_7" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='44921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="041b5e316d0231ac9e39d1c76a6e1794"/>' );
		} );
	</script>
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="media_image-10" class="widget widget_media_image"><h3 class="widget-title"><span class="accent-typo">Película Dolores Bedoya, Una Mujer de Coraje</span></h3><a href="https://www.facebook.com/MujerDeCoraje/"><img width="296" height="300" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/DOLORES3.png?fit=296%2C300" class="image wp-image-43373  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/DOLORES3.png?w=592 592w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/DOLORES3.png?resize=296%2C300 296w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/DOLORES3.png?resize=465%2C471 465w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/DOLORES3.png?resize=493%2C500 493w" sizes="(max-width: 296px) 100vw, 296px" /></a></section><section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title"><span class="accent-typo">Todos los jueves sintoniza Conexión Ambiental</span></h3><a href="http://radiotgw.gob.gt/category/conexion-ambiental/"><img width="300" height="250" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/conexion-ambiental-300-X-250-1.jpg?fit=300%2C250" class="image wp-image-44210  attachment-full size-full" alt="Conexion Ambiental TGW" style="max-width: 100%; height: auto;" /></a></section><section id="hoot-posts-list-widget-15" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-7">Nacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="entry-featured-img-wrap"><a href="http://radiotgw.gob.gt/volcan-de-fuego-flujo-piroclastico-desciende-a-barranca-seca-desde-las-1640-informa-insivumeh-2/" class="entry-featured-img-link"><img width="460" height="270" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/Volcan-de-fuego-12-Octubre.png?resize=460%2C270" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" srcset="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/Volcan-de-fuego-12-Octubre.png?resize=460%2C270 460w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/Volcan-de-fuego-12-Octubre.png?zoom=2&amp;resize=460%2C270 920w" sizes="(max-width: 460px) 100vw, 460px" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://radiotgw.gob.gt/volcan-de-fuego-flujo-piroclastico-desciende-a-barranca-seca-desde-las-1640-informa-insivumeh-2/" class="posts-listunit-link">Volcán de Fuego: Flujo piroclástico desciende a Barranca Seca desde las 16:40 informa INSIVUMEH</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Volcán de Fuego: Flujo piroclástico desciende a Barranca Seca desde las 16:40 informa INSIVUMEH' data-link='http://radiotgw.gob.gt/volcan-de-fuego-flujo-piroclastico-desciende-a-barranca-seca-desde-las-1640-informa-insivumeh-2/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>El Instituto Nacional de Sismología, Vulcanología, Meteorología e Hidrología, (INSIVUMEH) a través de un boletín especial dio a conocer que desde las 16:40 horas desciende flujo piroclástico hacia la barranca seca. Según el anterior boletín de INSIVUMEH, también descendió flujo piroclástico por la Barranca Santa Teresa. Por esto las autoridades se</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-16" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-94">Curiosidades TGW</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-94"><a href="http://radiotgw.gob.gt/category/curiosidades-de-tgw/">Curiosidades de TGW</a></div><div class="entry-featured-img-wrap"><a href="http://radiotgw.gob.gt/44916-2/" class="entry-featured-img-link"><img width="460" height="270" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/mundo.jpg?resize=460%2C270" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://radiotgw.gob.gt/44916-2/" class="posts-listunit-link">20 Curiosidades que seguro no sabías</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='20 Curiosidades que seguro no sabías' data-link='http://radiotgw.gob.gt/44916-2/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>1. Actualmente más personas en el mundo sufren de obesidad que de hambre. 2. Los científicos descubrieron en 2009 una planta carnívora (Nepenthes attenboroughii) en Filipinas que es capaz de comer ratones. 3. Los elefantes les tienen miedo a las abejas por que temen que les piquen en el interior de sus trompas. 4. Los</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-17" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-18">Tecnología </span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-18"><a href="http://radiotgw.gob.gt/category/tecnologia/">Tecnología</a></div><div class="entry-featured-img-wrap"><a href="http://radiotgw.gob.gt/facebook-retira-cientos-de-paginas-y-perfiles-a-un-mes-de-las-elecciones-en-ee-uu/" class="entry-featured-img-link"><img width="460" height="270" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/facebook-2.jpg?resize=460%2C270" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://radiotgw.gob.gt/facebook-retira-cientos-de-paginas-y-perfiles-a-un-mes-de-las-elecciones-en-ee-uu/" class="posts-listunit-link">Facebook retira cientos de páginas y perfiles a un mes de las elecciones en EE.UU</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Facebook retira cientos de páginas y perfiles a un mes de las elecciones en EE.UU' data-link='http://radiotgw.gob.gt/facebook-retira-cientos-de-paginas-y-perfiles-a-un-mes-de-las-elecciones-en-ee-uu/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>Facebook retiró  más de 800 páginas y perfiles albergados en su red social por no respetar sus reglas contra lo que considera comportamientos &#8220;no auténticos&#8221;, cuando solo falta un mes para las elecciones legislativas en EE.UU. En una entrada en el blog de la compañía, la red social más usada</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-18" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-9">Deportes</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-9"><a href="http://radiotgw.gob.gt/category/deportes/">Deportes</a></div><div class="entry-featured-img-wrap"><a href="http://radiotgw.gob.gt/123-113-james-y-los-jovenes-lakers-pueden-con-los-warriors-sin-green/" class="entry-featured-img-link"><img width="460" height="270" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/lakers.jpg?resize=460%2C270" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/lakers.jpg?resize=460%2C270 460w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/10/lakers.jpg?zoom=2&amp;resize=460%2C270 920w" sizes="(max-width: 460px) 100vw, 460px" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://radiotgw.gob.gt/123-113-james-y-los-jovenes-lakers-pueden-con-los-warriors-sin-green/" class="posts-listunit-link">123-113. James y los jóvenes Lakers pueden con los Warriors sin Green</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='123-113. James y los jóvenes Lakers pueden con los Warriors sin Green' data-link='http://radiotgw.gob.gt/123-113-james-y-los-jovenes-lakers-pueden-con-los-warriors-sin-green/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>El alero estrella LeBron James junto a los jóvenes talentos de Los Ángeles Lakers se llevaron su primera gran alegría al imponerse por 123-113 a los actuales campeones de liga, los Warriors de Golden State, en partido amistoso de pretemporada de la NBA. Aunque James apenas jugó 18 minutos acabó</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section>
	</aside><!-- #sidebar-primary -->

	

</div><!-- .hgrid -->

				</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch footer-highlight-typo " role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-4 footer-column">
				<section id="media_image-9" class="widget widget_media_image"><img width="300" height="180" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?fit=300%2C180" class="image wp-image-31329  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?w=800 800w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=300%2C180 300w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=768%2C461 768w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=465%2C279 465w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=695%2C417 695w" sizes="(max-width: 300px) 100vw, 300px" /></section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="text-10" class="widget widget_text">			<div class="textwidget"><p><strong>SOBRE NOSOTROS</strong></p>
<div></div>
<div>TGW, un medio digital y estación radial en Guatemala, de referencia histórica nacional, con sentido social y multicultural. 107.3FM.</div>
<p>Oficina: 18 calle 6-72 edificio tipografía tercer nivel, zona 1 Ciudad de Guatemala. Horario de atención al público de 8hrs a 17hrs. Vía redes sociales 24/7. ¡Estamos para servirle!</p>
<p>Teléfonos: 2290-8282</p>
<div></div>
<div>RADIO TGW ¡La voz de Guatemala!</div>
<div></div>
</div>
		</section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="media_image-8" class="widget widget_media_image"><img width="261" height="300" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?fit=261%2C300" class="image wp-image-31356  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?w=542 542w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=261%2C300 261w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=465%2C534 465w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=436%2C500 436w" sizes="(max-width: 261px) 100vw, 261px" /></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					Designed using <a class="wp-theme-link" href="https://wordpress.org/themes/magazine-hoot/" title="Magazine Hoot Premium WordPress Theme">Magazine Hoot Premium</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a>.				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wpdialog.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radiotgw.gob.gt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.lightSlider.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.parallax.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hootData = {"lightbox":"enable","lightGallery":"enable","isotope":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/hoot.theme.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/lightGallery.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/jquery.circliful.js?ver=20160309'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/hoot.theme.premium.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.37'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdX3l4UAAAAAJhySAv8f2QrRAm91wD6HuY-vN_7","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/script.js?ver=1.37'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=156706981781373&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'141200355',post:'44921',tz:'-6',srv:'radiotgw.gob.gt'} ]);
	_stq.push([ 'clickTrackerInit', '141200355', '44921' ]);
</script>

</body>
</html>