<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://radiotgw.gob.gt/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://radiotgw.gob.gt/wp-content/themes/iamsocial/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Sexta reunión ordinaria del consejo departamental de desarrollo de Escuintla  &#8211; Radio TGW</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="http://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; RSS de los comentarios" href="http://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Sexta reunión ordinaria del consejo departamental de desarrollo de Escuintla  RSS de los comentarios" href="http://radiotgw.gob.gt/autoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiotgw.gob.gt/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://radiotgw.gob.gt/wp-content/uploads/formidable/css/formidablepro.css?ver=4121300' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://radiotgw.gob.gt/wp-includes/css/jquery-ui-dialog.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-css'  href='http://radiotgw.gob.gt/wp-content/plugins/A3-Social-Sidebar/Assets/Styles/Social-Sidebar.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caprion h5{font-size:13px}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='http://radiotgw.gob.gt/wp-content/themes/iamsocial/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.25.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://radiotgw.gob.gt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-color-css'  href='http://radiotgw.gob.gt/wp-content/themes/iamsocial/css/colors/ocean.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://radiotgw.gob.gt/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"157acbe777","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"157acbe777","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/autoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/radiotgw.gob.gt","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1497576025","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/radiotgw.gob.gt\/wp-content\/plugins\/flow-flow","plugin_ver":"2.9.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://radiotgw.gob.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Decretan tres días de duelo por fallecidos tras sismo' href='http://radiotgw.gob.gt/sismo2/' />
<link rel='next' title='Desarrollo de diálogos' href='http://radiotgw.gob.gt/desarrollo-de-dialogos/' />
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel="canonical" href="http://radiotgw.gob.gt/autoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo/" />
<link rel='shortlink' href='http://radiotgw.gob.gt/?p=20467' />
<link rel="alternate" type="application/json+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fautoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fautoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta property="fb:admins" content="1490289034157124"/><script>var ms_grabbing_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />
<style type="text/css" media="screen"></style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ac4d154c45';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://radiotgw.gob.gt/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
				<style type='text/css'>
				body, *, button {font-family:Abel}
				h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {font-family:Abel}
		</style>
				<style type='text/css'>
				.carousel .carousel-caption h2#caption-1 a{ color:  #fff; }
				.carousel .carousel-caption h2#caption-2 a{ color:  #fff; }
				.carousel .carousel-caption h2#caption-3 a{ color:  #ffffff; }
		</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://radiotgw.gob.gt/wp-content/uploads/2017/06/ws_Studio_mic_2560x1600-1-1.png"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20467 single-format-standard custom-background _masterslider _msp_version_2.25.4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<nav id="top-menu" class="navbar navbar-default">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 visible-sm-inline-block visible-md-inline-block visible-lg-inline-block ">
					<div class="sidebar-top"><div class="widget widget_search"><form method="get" id="searchform" action="http://radiotgw.gob.gt/" class="form-inline">
	<div class="form-group">
		<input type="text" class="form-control" name="s" id="s" placeholder="Search...." />
		<input type="submit" id="searchsubmit" value="Search" class="btn btn-default" />
	</div>
</form>
</div></div>				</div>
				<nav class="col-sm-4 topSocials">
					<div class="sidebar-top">
												<a href="https://www.facebook.com/TGWdigital/" target="_blank"> 
							<i class="fa fa-facebook-square fa-2x"></i>
						</a>
												<a href="https://twitter.com/TGWdigital" target="_blank"> 
							<i class="fa fa-twitter-square fa-2x"></i>
						</a>
												<a href="http://instagram.com/tgwdigital/" target="_blank"> 
							<i class="fa fa-instagram fa-2x"></i>
						</a>
											</div>
				</nav>
			</div>
			
		</div>
	</nav>

	<div class="container" role="main"> <!-- this will close in footer.php -->
		<header id="header">
			<div class="row">
				<div class="col-sm-12">
											<div class="sitelogo">
							<a href="http://radiotgw.gob.gt">
								<img src="http://radiotgw.gob.gt/wp-content/uploads/2017/06/cropped-456.png" height="" width="" alt="Logo" class="img-responsive"  id='logo' />
							</a>
						</div>
											<div class="sitetitle">
							<h1><a href="http://radiotgw.gob.gt">Radio TGW</a></h1>
							<h2><a href="http://radiotgw.gob.gt">#LaVozDeGuatemala</a></h2>
						</div>
				</div>
			</div>
		</header>


	<nav id="main-menu" class="navbar navbar-default" role="navigation">
		<div class="row">
			<div class="col-md-12">
				<div class="navbar-header">
				  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-menu-list">
					<span class="sr-only">Cambiar navegación</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				  </button>
				</div>
				<div id="main-menu-list" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a title="¿Quiénes somos?" href="http://radiotgw.gob.gt/quienes_somos/">¿Quiénes somos?</a></li>
<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a title="¡A estudiar se ha dicho!" href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/">¡A estudiar se ha dicho!</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313 dropdown"><a title="Noticias" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Noticias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16903"><a title="Nacionales" href="http://radiotgw.gob.gt/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16902"><a title="Internacionales" href="http://radiotgw.gob.gt/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-16908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16908"><a title="Retoma Tus Estudios" href="http://radiotgw.gob.gt/category/retoma-tus-estudios/">Retoma Tus Estudios</a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a title="Economía" href="http://radiotgw.gob.gt/category/economia/">Economía</a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a title="Deportes" href="http://radiotgw.gob.gt/category/deportes/">Deportes</a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a title="Efemérides" href="http://radiotgw.gob.gt/category/efemerides/">Efemérides</a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a title="Tecnología" href="http://radiotgw.gob.gt/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a title="Medio Ambiente" href="http://radiotgw.gob.gt/category/mundo-ecologico/">Medio Ambiente</a></li>
</ul>
</li>
<li id="menu-item-15360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15360"><a title="Programación" href="http://radiotgw.gob.gt/programacion/">Programación</a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15371 dropdown"><a title="Información Pública" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Información Pública <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-20280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20280"><a title="LEY DE ACCESO A LA INFORMACIÓN PÚBLICA" href="http://radiotgw.gob.gt/articulo-10/">LEY DE ACCESO A LA INFORMACIÓN PÚBLICA</a></li>
	<li id="menu-item-15373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15373"><a title="Ley de Presupuesto" href="http://190.106.205.188/infopublica/index.php/ley-de-presupuesto">Ley de Presupuesto</a></li>
	<li id="menu-item-17813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17813"><a title="DECRETO 22-2014" href="http://radiotgw.gob.gt/decreto-22-2014/">DECRETO 22-2014</a></li>
	<li id="menu-item-15374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15374"><a title="Ley Orgánica de Presupuesto" href="http://190.106.205.188/infopublica/index.php/ley-organica-de-presupuesto">Ley Orgánica de Presupuesto</a></li>
	<li id="menu-item-15376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15376"><a title="Decreto 13 - 2013" href="http://190.106.205.188/infopublica/index.php/decreto-13-2013">Decreto 13 &#8211; 2013</a></li>
</ul>
</li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Contáctenos" href="http://radiotgw.gob.gt/contactenos/">Contáctenos</a></li>
<li id="menu-item-20440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a title="Registro de locutores" href="http://radiotgw.gob.gt/registro-de-locutores/">Registro de locutores</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="¡ESCUCHANOS EN  VIVO!" href="http://radiotgw.gob.gt/live-stream/">¡ESCUCHANOS EN  VIVO!</a></li>
</ul></div>			</div>
		</div>
	</nav>		

		   



		<div class="row">
			<div class="col-md-9">
				<section class="content">
									<!--Mansory Layout fix: wrap each article-->
			<article id="post-20467" class="post-20467 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
				<h2>
					<a href="http://radiotgw.gob.gt/autoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo/" rel="bookmark" title="Sexta reunión ordinaria del consejo departamental de desarrollo de Escuintla ">
						Sexta reunión ordinaria del consejo departamental de desarrollo de Escuintla 					</a>
				</h2>
			<figure>
			<a href="http://radiotgw.gob.gt/autoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo/" rel="bookmark" title="Sexta reunión ordinaria del consejo departamental de desarrollo de Escuintla ">
				<img width="656" height="436" src="http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA2-1024x681.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA2-1024x681.jpg 1024w, http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA2-300x199.jpg 300w, http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA2-768x511.jpg 768w, http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA2.jpg 1280w" sizes="(max-width: 656px) 100vw, 656px" />			</a> 
			</figure>
			<p>Por. Sonia Sandoval</p>
<p>Durante la reunión mensual del CODEDE presidida por la gobernadora departamental, Aura  Delfina Palala, se abordaron diversos temas, como el Plan de Prevención que se aplicará en los 14  municipios, donde su finalidad es detener la venta y consumo de bebidas embriagantes a menores de edad y a personas particulares en la vía pública.</p>
<p><img class="size-medium wp-image-20469 aligncenter" src="http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA-300x199.jpg" alt="" width="300" height="199" srcset="http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA-300x199.jpg 300w, http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA-768x511.jpg 768w, http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA-1024x681.jpg 1024w, http://radiotgw.gob.gt/wp-content/uploads/2017/06/ICC-ESCUINTLA.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Asimismo, el comité de Teletón  tuvo participación donde socializaron las actividades previas a realizarse a cargo por el doctor Luis Hernández;  luego se expuso la Situación Ambiental en el departamento de Escuintla y las Unidades de Gestión Ambiental, por el ingeniero Héctor Gutiérrez, delegado departamental del Ministerio de Ambiente;  la intervención del representante del Instituto de Cambio Climático  -ICC- , el doctor Alex Guerra compartió información relacionada con Asesoría Técnica Municipal para el Manejo del Reglamento de Aguas Residuales .</p>
<p>Previo a finalizar se discutió la Aprobación y Validación del Techo Presupuestario Definitivo del año 2018 así también el Anteproyecto de Inversión Año 2018.</p>
<p></p>							<div class="metas">
					<small><i class="fa fa-calendar-o"></i> Junio 15, 2017 </small><br>
					<small class="postmetadata"><i class="fa fa-folder-open-o"></i> Publicado en <a href="http://radiotgw.gob.gt/category/nacionales/" rel="category tag">Nacionales</a></small><br>
														</div>
					</article>
		<!--Mansory Layout fix: wrap each article-->
		
				

							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20467' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
														<article id="single">
					<nav class="row">
						<small class="nav-previous col-xs-6"><a href="http://radiotgw.gob.gt/desarrollo-de-dialogos/" rel="next"><i class="fa fa-chevron-left"></i> Previa</a></small>
						<small class="nav-next col-xs-6 text-right"><a href="http://radiotgw.gob.gt/sismo2/" rel="prev">próximo <i class="fa fa-chevron-right"></i></a></small>
					</nav>
				</article>
					
					</section>
			</div>
			<aside class="col-md-3">
				<aside class="small-12 medium-4 large-4 columns">
	</aside>
			</aside>
		</div>
</div><!-- Closing .container opened in header.php -->
<footer id="pageFooter">
	<div class="container">
		<div class="row">
				<div class="col-md-4">
					<ul id="menu-radios-departamentales" class="nav nav-pills nav-stacked"><li id="menu-item-15342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15342"><a href="http://www.radiotgw.gob.gt/xela/">Quetzaltenango</a></li>
<li id="menu-item-15343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15343"><a href="http://www.radiotgw.gob.gt/totonicapan/">Totonicapan</a></li>
<li id="menu-item-15344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15344"><a href="http://www.radiotgw.gob.gt/sanmarcos/">San Marcos</a></li>
<li id="menu-item-15345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15345"><a href="http://www.radiotgw.gob.gt/peten/">Petén</a></li>
</ul>									</div>
				<div class="col-md-4">
														</div>
				<div class="col-md-4">
														</div>
			</div>

			<div class="row">
				<div class="col-sm-12 text-center credits">
					<small>
						<a href="http://www.isabellegarcia.me">IAMSocial</a>, un tema de WordPress de <a href="http://www.aicragellebasi.social">@aicragellebasi</a>						</em>
					</small>
				</div>
			</div>
		</div>
</footer>
<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Right Circle Theme-Color Label-Round'><ul></ul></aside><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Abel%7CAbel&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wpdialog.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radiotgw.gob.gt\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/autoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/autoridades-de-escuintla-realizaron-la-sexta-reunion-ordinaria-del-consejo-departamental-de-desarrollo\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/iamsocial/js/bootstrap.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>
