<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://radiotgw.gob.gt/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://radiotgw.gob.gt/wp-content/themes/iamsocial/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Ejército toma el control de Ixchigúan y Tajumulco &#8211; Radio TGW</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="http://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; RSS de los comentarios" href="http://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Ejército toma el control de Ixchigúan y Tajumulco RSS de los comentarios" href="http://radiotgw.gob.gt/ejercito-toma-el-control-de-ixchiguan-y-tajumulco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiotgw.gob.gt/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://radiotgw.gob.gt/wp-content/uploads/formidable/css/formidablepro.css?ver=4121300' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://radiotgw.gob.gt/wp-includes/css/jquery-ui-dialog.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-css'  href='http://radiotgw.gob.gt/wp-content/plugins/A3-Social-Sidebar/Assets/Styles/Social-Sidebar.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caprion h5{font-size:13px}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='http://radiotgw.gob.gt/wp-content/themes/iamsocial/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.25.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://radiotgw.gob.gt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-color-css'  href='http://radiotgw.gob.gt/wp-content/themes/iamsocial/css/colors/ocean.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://radiotgw.gob.gt/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"284bcad1e4","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"284bcad1e4","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ejercito-toma-el-control-de-ixchiguan-y-tajumulco\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/radiotgw.gob.gt","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1495143282","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/radiotgw.gob.gt\/wp-content\/plugins\/flow-flow","plugin_ver":"2.9.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://radiotgw.gob.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prohíben la venta de carne de perro en el festival de Yulin' href='http://radiotgw.gob.gt/prohiben-la-venta-de-carne-de-perro-en-el-festival-de-yulin/' />
<link rel='next' title='&#8220;Mbappé no saldrá, sea la oferta que sea&#8221;' href='http://radiotgw.gob.gt/mbappe-no-saldra-sea-la-oferta-que-sea/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel="canonical" href="http://radiotgw.gob.gt/ejercito-toma-el-control-de-ixchiguan-y-tajumulco/" />
<link rel='shortlink' href='http://radiotgw.gob.gt/?p=19003' />
<link rel="alternate" type="application/json+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fejercito-toma-el-control-de-ixchiguan-y-tajumulco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fejercito-toma-el-control-de-ixchiguan-y-tajumulco%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta property="fb:admins" content="1490289034157124"/><script>var ms_grabbing_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />
<style type="text/css" media="screen"></style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e7346336ea';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://radiotgw.gob.gt/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
				<style type='text/css'>
				body, *, button {font-family:Abel}
				h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {font-family:Abel}
		</style>
				<style type='text/css'>
				.carousel .carousel-caption h2#caption-1 a{ color:  #fff; }
				.carousel .carousel-caption h2#caption-2 a{ color:  #fff; }
				.carousel .carousel-caption h2#caption-3 a{ color:  #ffffff; }
		</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://radiotgw.gob.gt/wp-content/uploads/2017/03/10.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19003 single-format-standard custom-background _masterslider _msp_version_2.25.4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<nav id="top-menu" class="navbar navbar-default">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 visible-sm-inline-block visible-md-inline-block visible-lg-inline-block ">
					<div class="sidebar-top"><div class="widget widget_search"><form method="get" id="searchform" action="http://radiotgw.gob.gt/" class="form-inline">
	<div class="form-group">
		<input type="text" class="form-control" name="s" id="s" placeholder="Search...." />
		<input type="submit" id="searchsubmit" value="Search" class="btn btn-default" />
	</div>
</form>
</div></div>				</div>
				<nav class="col-sm-4 topSocials">
					<div class="sidebar-top">
												<a href="https://www.facebook.com/TGWdigital/" target="_blank"> 
							<i class="fa fa-facebook-square fa-2x"></i>
						</a>
												<a href="https://twitter.com/TGWdigital" target="_blank"> 
							<i class="fa fa-twitter-square fa-2x"></i>
						</a>
												<a href="http://instagram.com/tgwdigital/" target="_blank"> 
							<i class="fa fa-instagram fa-2x"></i>
						</a>
											</div>
				</nav>
			</div>
			
		</div>
	</nav>

	<div class="container" role="main"> <!-- this will close in footer.php -->
		<header id="header">
			<div class="row">
				<div class="col-sm-12">
											<div class="sitelogo">
							<a href="http://radiotgw.gob.gt">
								<img src="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-12.png" height="" width="" alt="Logo" class="img-responsive"  id='logo' />
							</a>
						</div>
											<div class="sitetitle">
							<h1><a href="http://radiotgw.gob.gt">Radio TGW</a></h1>
							<h2><a href="http://radiotgw.gob.gt">#LaVozDeGuatemala</a></h2>
						</div>
				</div>
			</div>
		</header>


	<nav id="main-menu" class="navbar navbar-default" role="navigation">
		<div class="row">
			<div class="col-md-12">
				<div class="navbar-header">
				  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-menu-list">
					<span class="sr-only">Cambiar navegación</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				  </button>
				</div>
				<div id="main-menu-list" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a title="¿Quiénes somos?" href="http://radiotgw.gob.gt/quienes_somos/">¿Quiénes somos?</a></li>
<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a title="¡A estudiar se ha dicho!" href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/">¡A estudiar se ha dicho!</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313 dropdown"><a title="Noticias" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Noticias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16903"><a title="Nacionales" href="http://radiotgw.gob.gt/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16902"><a title="Internacionales" href="http://radiotgw.gob.gt/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-16908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16908"><a title="Retoma Tus Estudios" href="http://radiotgw.gob.gt/category/retoma-tus-estudios/">Retoma Tus Estudios</a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a title="Economía" href="http://radiotgw.gob.gt/category/economia/">Economía</a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a title="Deportes" href="http://radiotgw.gob.gt/category/deportes/">Deportes</a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a title="Efemérides" href="http://radiotgw.gob.gt/category/efemerides/">Efemérides</a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a title="Tecnología" href="http://radiotgw.gob.gt/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a title="Medio Ambiente" href="http://radiotgw.gob.gt/category/mundo-ecologico/">Medio Ambiente</a></li>
</ul>
</li>
<li id="menu-item-15360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15360"><a title="Programación" href="http://radiotgw.gob.gt/programacion/">Programación</a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15371 dropdown"><a title="Recursos" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Recursos <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-15372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15372"><a title="Información Pública" href="http://190.106.205.188/infopublica">Información Pública</a></li>
	<li id="menu-item-15373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15373"><a title="Ley de Presupuesto" href="http://190.106.205.188/infopublica/index.php/ley-de-presupuesto">Ley de Presupuesto</a></li>
	<li id="menu-item-17813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17813"><a title="DECRETO 22-2014" href="http://radiotgw.gob.gt/decreto-22-2014/">DECRETO 22-2014</a></li>
	<li id="menu-item-15374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15374"><a title="Ley Orgánica de Presupuesto" href="http://190.106.205.188/infopublica/index.php/ley-organica-de-presupuesto">Ley Orgánica de Presupuesto</a></li>
	<li id="menu-item-15376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15376"><a title="Decreto 13 - 2013" href="http://190.106.205.188/infopublica/index.php/decreto-13-2013">Decreto 13 &#8211; 2013</a></li>
</ul>
</li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Contáctenos" href="http://radiotgw.gob.gt/contactenos/">Contáctenos</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="¡ESCUCHANOS EN  VIVO!" href="http://radiotgw.gob.gt/live-stream/">¡ESCUCHANOS EN  VIVO!</a></li>
</ul></div>			</div>
		</div>
	</nav>		

		   



		<div class="row">
			<div class="col-md-9">
				<section class="content">
									<!--Mansory Layout fix: wrap each article-->
			<article id="post-19003" class="post-19003 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
				<h2>
					<a href="http://radiotgw.gob.gt/ejercito-toma-el-control-de-ixchiguan-y-tajumulco/" rel="bookmark" title="Ejército toma el control de Ixchigúan y Tajumulco">
						Ejército toma el control de Ixchigúan y Tajumulco					</a>
				</h2>
			<figure>
			<a href="http://radiotgw.gob.gt/ejercito-toma-el-control-de-ixchiguan-y-tajumulco/" rel="bookmark" title="Ejército toma el control de Ixchigúan y Tajumulco">
				<img width="656" height="435" src="http://radiotgw.gob.gt/wp-content/uploads/2017/05/ejer2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radiotgw.gob.gt/wp-content/uploads/2017/05/ejer2.jpg 696w, http://radiotgw.gob.gt/wp-content/uploads/2017/05/ejer2-300x199.jpg 300w" sizes="(max-width: 656px) 100vw, 656px" />			</a> 
			</figure>
			<p>El Ejército de Guatemala anunció que esta mañana tomó el control de Ixchiguán y Tajumulco, dos municipios del departamento suroccidental de San Marcos, enfrentados por problemas limítrofes y de agua.</p>
<p>“Ejército toma control de Ixchiguán y Tajumulco” y “Toma y control de elevaciones en Tajumulco y Tuixán Ixchiguán”, publicó el instituto armado en su cuenta oficial de Twitter.</p>
<p>De acuerdo con la institución, los militares incursionaron esta madrugada en los dos poblados, que se han enfrentado desde hace más de 80 años por el límite de tierras y problemas de agua, a lo que se suma el cultivo de amapola en la zona.</p>
<p>Una portavoz de la Fuerza Armada, Karen Pérez, explicó a periodistas que la prioridad ahora es la seguridad de la población y de los mismos soldados, y que espera que luego de la toma del control en los dos municipios las actividades se desarrollen con normalidad.</p>
<p><img class="alignnone size-full wp-image-26898 td-animation-stack-type0-2" src="http://agn.com.gt/wp-content/uploads/2017/05/DAHWvkDV0AE-Mdb.jpg" sizes="(max-width: 840px) 100vw, 840px" srcset="https://agn.com.gt/wp-content/uploads/2017/05/DAHWvkDV0AE-Mdb.jpg 840w, https://agn.com.gt/wp-content/uploads/2017/05/DAHWvkDV0AE-Mdb-300x181.jpg 300w, https://agn.com.gt/wp-content/uploads/2017/05/DAHWvkDV0AE-Mdb-768x464.jpg 768w, https://agn.com.gt/wp-content/uploads/2017/05/DAHWvkDV0AE-Mdb-696x420.jpg 696w" alt="DAHWvkDV0AE-Mdb" width="840" height="507" /></p>
<p>El Ejército desplazó a Ixhiguán y Tajumulco a 1.500 militares que son apoyados por 500 agentes de la Policía Nacional Civil (PNC) en cumplimiento al estado de sitio decretado el pasado 11 de mayo.</p>
<p>El decreto gubernativo que impone el estado de sitio en los municipios de Ixchiguán y Tajumulco, ratificado el lunes por el Legislativo, fue publicado el miércoles por el diario oficial, con lo que el Ejército de Guatemala dio marcha al desplazamiento de los soldados para recuperar la gobernabilidad del territorio.</p>
<p>“Solo esperábamos la publicación para iniciar el despliegue”, informó el portavoz del Ejército, coronel William García.</p>
<p><img class="alignnone size-full wp-image-26899 td-animation-stack-type0-2" src="http://agn.com.gt/wp-content/uploads/2017/05/DAHaypCVwAEZrZX.jpg" sizes="(max-width: 717px) 100vw, 717px" srcset="https://agn.com.gt/wp-content/uploads/2017/05/DAHaypCVwAEZrZX.jpg 717w, https://agn.com.gt/wp-content/uploads/2017/05/DAHaypCVwAEZrZX-300x225.jpg 300w, https://agn.com.gt/wp-content/uploads/2017/05/DAHaypCVwAEZrZX-80x60.jpg 80w, https://agn.com.gt/wp-content/uploads/2017/05/DAHaypCVwAEZrZX-265x198.jpg 265w, https://agn.com.gt/wp-content/uploads/2017/05/DAHaypCVwAEZrZX-696x522.jpg 696w, https://agn.com.gt/wp-content/uploads/2017/05/DAHaypCVwAEZrZX-560x420.jpg 560w, https://agn.com.gt/wp-content/uploads/2017/05/DAHaypCVwAEZrZX-400x300.jpg 400w" alt="DAHaypCVwAEZrZX" width="717" height="538" /></p>
<p>En un comunicado, el Ejército de Guatemala informó que de acuerdo con lo que establece la Ley de Orden Público, “desarrollará las capacidades del Estado, a través de operaciones militares y de apoyo interinstitucional, respetando y protegiendo la dignidad humana, manteniendo y defendiendo los derechos humanos de todas las personas”.</p>
<p>Advirtió que durante la vigencia del estado de sitio, se limitan los derechos constitucionales siguientes: libertad de acción, detención legal, interrogatorio a detenidos o presos, libertad de locomoción, derecho de reunión y manifestación y portación de armas.</p>
<p>García también informó que equipos y maquinaria de la sección de Ingenieros del Ejército permanecen “en apresto” para iniciar a despejar la zona de obstáculos y derribar edificaciones defensivas o búnkeres de los grupos en pugna.</p>
<p></p>							<div class="metas">
					<small><i class="fa fa-calendar-o"></i> Mayo 18, 2017 </small><br>
					<small class="postmetadata"><i class="fa fa-folder-open-o"></i> Publicado en <a href="http://radiotgw.gob.gt/category/nacionales/" rel="category tag">Nacionales</a></small><br>
														</div>
					</article>
		<!--Mansory Layout fix: wrap each article-->
		
				

							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ejercito-toma-el-control-de-ixchiguan-y-tajumulco/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
														<article id="single">
					<nav class="row">
						<small class="nav-previous col-xs-6"><a href="http://radiotgw.gob.gt/autoridades-de-quetzaltenango-presentan-el-centro-de-operaciones-de-emergencia/" rel="next"><i class="fa fa-chevron-left"></i> Previa</a></small>
						<small class="nav-next col-xs-6 text-right"><a href="http://radiotgw.gob.gt/celebra-el-dia-internacional-de-los-museos-con-un-recorrido-nocturno/" rel="prev">próximo <i class="fa fa-chevron-right"></i></a></small>
					</nav>
				</article>
					
					</section>
			</div>
			<aside class="col-md-3">
				<aside class="small-12 medium-4 large-4 columns">
	</aside>
			</aside>
		</div>
</div><!-- Closing .container opened in header.php -->
<footer id="pageFooter">
	<div class="container">
		<div class="row">
				<div class="col-md-4">
					<ul id="menu-radios-departamentales" class="nav nav-pills nav-stacked"><li id="menu-item-15342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15342"><a href="http://www.radiotgw.gob.gt/xela/">Quetzaltenango</a></li>
<li id="menu-item-15343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15343"><a href="http://www.radiotgw.gob.gt/totonicapan/">Totonicapan</a></li>
<li id="menu-item-15344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15344"><a href="http://www.radiotgw.gob.gt/sanmarcos/">San Marcos</a></li>
<li id="menu-item-15345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15345"><a href="http://www.radiotgw.gob.gt/peten/">Petén</a></li>
</ul>									</div>
				<div class="col-md-4">
														</div>
				<div class="col-md-4">
														</div>
			</div>

			<div class="row">
				<div class="col-sm-12 text-center credits">
					<small>
						<a href="http://www.isabellegarcia.me">IAMSocial</a>, un tema de WordPress de <a href="http://www.aicragellebasi.social">@aicragellebasi</a>						</em>
					</small>
				</div>
			</div>
		</div>
</footer>
<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Right Circle Theme-Color Label-Round'><ul></ul></aside><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Abel%7CAbel&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wpdialog.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ejercito-toma-el-control-de-ixchiguan-y-tajumulco\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ejercito-toma-el-control-de-ixchiguan-y-tajumulco\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/iamsocial/js/bootstrap.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
