<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://radiotgw.gob.gt/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://radiotgw.gob.gt/wp-content/themes/iamsocial/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Gobierno de Guatemala avanza en lucha contra la desnutrición &#8211; Radio TGW</title>
	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-109151380-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="http://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; RSS de los comentarios" href="http://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Gobierno de Guatemala avanza en lucha contra la desnutrición RSS de los comentarios" href="http://radiotgw.gob.gt/gobierno-de-guatemala-avanza-en-lucha-contra-la-desnutricion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiotgw.gob.gt/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://radiotgw.gob.gt/wp-content/uploads/formidable/css/formidablepro.css?ver=11131417' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://radiotgw.gob.gt/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-css'  href='http://radiotgw.gob.gt/wp-content/plugins/A3-Social-Sidebar/Assets/Styles/Social-Sidebar.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caprion h5{font-size:13px}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='http://radiotgw.gob.gt/wp-content/themes/iamsocial/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.25.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://radiotgw.gob.gt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-color-css'  href='http://radiotgw.gob.gt/wp-content/themes/iamsocial/css/colors/ocean.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://radiotgw.gob.gt/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"1378677ed8","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"1378677ed8","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/radiotgw.gob.gt\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/radiotgw.gob.gt","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1512678894","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/radiotgw.gob.gt\/wp-content\/plugins\/flow-flow","plugin_ver":"2.9.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://radiotgw.gob.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cumbre Iberoamericana: Cancilleres definen líneas de cooperación sur-sur' href='http://radiotgw.gob.gt/cumbre-iberoamericana-cancilleres-definen-lineas-de-cooperacion-sur-sur/' />
<link rel='next' title='Embajador Arreaga: “Sé que el presidente Jimmy Morales está comprometido” por un Gobierno abierto y transparente' href='http://radiotgw.gob.gt/embajador-arreaga-se-que-el-presidente-jimmy-morales-esta-comprometido-por-un-gobierno-abierto-y-transparente/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel="canonical" href="http://radiotgw.gob.gt/gobierno-de-guatemala-avanza-en-lucha-contra-la-desnutricion/" />
<link rel='shortlink' href='http://radiotgw.gob.gt/?p=29404' />
<link rel="alternate" type="application/json+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fgobierno-de-guatemala-avanza-en-lucha-contra-la-desnutricion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fgobierno-de-guatemala-avanza-en-lucha-contra-la-desnutricion%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta property="fb:admins" content="1490289034157124"/><script>var ms_grabbing_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />
<style type="text/css" media="screen"></style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '8118523263';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://radiotgw.gob.gt/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
				<style type='text/css'>
				body, *, button {font-family:Abel}
				h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {font-family:Abel}
		</style>
				<style type='text/css'>
				.carousel .carousel-caption h2#caption-1 a{ color:  #fff; }
				.carousel .carousel-caption h2#caption-2 a{ color:  #fff; }
				.carousel .carousel-caption h2#caption-3 a{ color:  #ffffff; }
		</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://radiotgw.gob.gt/wp-content/uploads/2017/10/fondo-web.jpg"); background-position: right top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://radiotgw.gob.gt/wp-content/uploads/2017/03/cropped-Logo-aprobadoYYYYYY-2-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29404 single-format-standard custom-background _masterslider _msp_version_2.25.4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<nav id="top-menu" class="navbar navbar-default">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 visible-sm-inline-block visible-md-inline-block visible-lg-inline-block ">
					<div class="sidebar-top"><div class="widget widget_search"><form method="get" id="searchform" action="http://radiotgw.gob.gt/" class="form-inline">
	<div class="form-group">
		<input type="text" class="form-control" name="s" id="s" placeholder="Search...." />
		<input type="submit" id="searchsubmit" value="Search" class="btn btn-default" />
	</div>
</form>
</div></div>				</div>
				<nav class="col-sm-4 topSocials">
					<div class="sidebar-top">
												<a href="https://www.facebook.com/TGWdigital/" target="_blank"> 
							<i class="fa fa-facebook-square fa-2x"></i>
						</a>
												<a href="https://twitter.com/TGWdigital" target="_blank"> 
							<i class="fa fa-twitter-square fa-2x"></i>
						</a>
												<a href="http://instagram.com/tgwdigital/" target="_blank"> 
							<i class="fa fa-instagram fa-2x"></i>
						</a>
											</div>
				</nav>
			</div>
			
		</div>
	</nav>

	<div class="container" role="main"> <!-- this will close in footer.php -->
		<header id="header">
			<div class="row">
				<div class="col-sm-12">
											<div class="sitelogo">
							<a href="http://radiotgw.gob.gt">
								<img src="http://radiotgw.gob.gt/wp-content/uploads/2017/10/cropped-logo-web.jpg" height="" width="" alt="Logo" class="img-responsive"  id='logo' />
							</a>
						</div>
											<div class="sitetitle">
							<h1><a href="http://radiotgw.gob.gt">Radio TGW</a></h1>
							<h2><a href="http://radiotgw.gob.gt">#LaVozDeGuatemala</a></h2>
						</div>
				</div>
			</div>
		</header>


	<nav id="main-menu" class="navbar navbar-default" role="navigation">
		<div class="row">
			<div class="col-md-12">
				<div class="navbar-header">
				  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-menu-list">
					<span class="sr-only">Cambiar navegación</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				  </button>
				</div>
				<div id="main-menu-list" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15276 dropdown"><a title="¿Quiénes somos?" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">¿Quiénes somos? <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-20699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20699"><a title="Curiosidades de TGW" href="http://radiotgw.gob.gt/category/curiosidades-de-tgw/">Curiosidades de TGW</a></li>
</ul>
</li>
<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a title="¡A estudiar se ha dicho!" href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/">¡A estudiar se ha dicho!</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313 dropdown"><a title="Noticias" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Noticias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16903"><a title="Nacionales" href="http://radiotgw.gob.gt/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16902"><a title="Internacionales" href="http://radiotgw.gob.gt/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a title="Economía" href="http://radiotgw.gob.gt/category/economia/">Economía</a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a title="Deportes" href="http://radiotgw.gob.gt/category/deportes/">Deportes</a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a title="Efemérides" href="http://radiotgw.gob.gt/category/efemerides/">Efemérides</a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a title="Tecnología" href="http://radiotgw.gob.gt/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a title="Medio Ambiente" href="http://radiotgw.gob.gt/category/mundo-ecologico/">Medio Ambiente</a></li>
</ul>
</li>
<li id="menu-item-16908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16908"><a title="Retoma Tus Estudios" href="http://radiotgw.gob.gt/category/retoma-tus-estudios/">Retoma Tus Estudios</a></li>
<li id="menu-item-15360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15360"><a title="Programación" href="http://radiotgw.gob.gt/programacion/">Programación</a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15371 dropdown"><a title="Información Pública" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Información Pública <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-20280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20280"><a title="LEY DE ACCESO A LA INFORMACIÓN PÚBLICA" href="http://radiotgw.gob.gt/articulo-10/">LEY DE ACCESO A LA INFORMACIÓN PÚBLICA</a></li>
	<li id="menu-item-17813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17813"><a title="DECRETO 22-2014" href="http://radiotgw.gob.gt/decreto-22-2014/">DECRETO 22-2014</a></li>
	<li id="menu-item-25634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25634"><a title="Decreto 50-2016" href="http://radiotgw.gob.gt/decreto-50-2016-2/">Decreto 50-2016</a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21045"><a title="Ley de Presupuesto" href="http://radiotgw.gob.gt/ley-de-presupuesto/">Ley de Presupuesto</a></li>
	<li id="menu-item-20967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20967"><a title="Ley orgánica del Presupuesto" href="http://radiotgw.gob.gt/ley-organica-del-presupuesto/">Ley orgánica del Presupuesto</a></li>
</ul>
</li>
<li id="menu-item-22240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22240 dropdown"><a title="Departamentales" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Departamentales <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-22247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a title="TGFP, la voz de Petén" href="http://radiotgw.gob.gt/category/tgfp-la-voz-de-peten/">TGFP, la voz de Petén</a></li>
	<li id="menu-item-22249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22249"><a title="TGSM, la voz de San Marcos" href="http://radiotgw.gob.gt/category/tgsm-la-voz-de-san-marcos/">TGSM, la voz de San Marcos</a></li>
	<li id="menu-item-22250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22250"><a title="TGTU, la voz de Totonicapán" href="http://radiotgw.gob.gt/category/tgtu-la-voz-de-totonicapan/">TGTU, la voz de Totonicapán</a></li>
	<li id="menu-item-22248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a title="TGQ, la voz de Quetzaltenango" href="http://radiotgw.gob.gt/category/tgq-la-voz-de-quetzaltenango/">TGQ, la voz de Quetzaltenango</a></li>
</ul>
</li>
<li id="menu-item-20440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a title="Registro de locutores" href="http://radiotgw.gob.gt/registro-de-locutores/">Registro de locutores</a></li>
<li id="menu-item-20700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20700"><a title="Guatemala de antaño" href="http://radiotgw.gob.gt/category/guatemala-de-antano/">Guatemala de antaño</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Contáctenos" href="http://radiotgw.gob.gt/contactenos/">Contáctenos</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="¡ESCUCHANOS EN  VIVO!" href="http://radiotgw.gob.gt/live-stream/">¡ESCUCHANOS EN  VIVO!</a></li>
</ul></div>			</div>
		</div>
	</nav>		

		   



		<div class="row">
			<div class="col-md-9">
				<section class="content">
									<!--Mansory Layout fix: wrap each article-->
			<article id="post-29404" class="post-29404 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
				<h2>
					<a href="http://radiotgw.gob.gt/gobierno-de-guatemala-avanza-en-lucha-contra-la-desnutricion/" rel="bookmark" title="Gobierno de Guatemala avanza en lucha contra la desnutrición">
						Gobierno de Guatemala avanza en lucha contra la desnutrición					</a>
				</h2>
			<figure>
			<a href="http://radiotgw.gob.gt/gobierno-de-guatemala-avanza-en-lucha-contra-la-desnutricion/" rel="bookmark" title="Gobierno de Guatemala avanza en lucha contra la desnutrición">
				<img width="656" height="437" src="http://radiotgw.gob.gt/wp-content/uploads/2017/12/WML_7675-696x464.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radiotgw.gob.gt/wp-content/uploads/2017/12/WML_7675-696x464.jpg 696w, http://radiotgw.gob.gt/wp-content/uploads/2017/12/WML_7675-696x464-300x200.jpg 300w" sizes="(max-width: 656px) 100vw, 656px" />			</a> 
			</figure>
			<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">El Consejo Nacional de Seguridad Alimentaria y <span id="m_-8643962646470331384:so.7">Nutricional</span> (<span id="m_-8643962646470331384:so.8">Conasan</span>), encabezado por el vicepresidente de <span id="m_-8643962646470331384:so.9">Guatemala</span>, <span id="m_-8643962646470331384:so.10">Jafeth</span> Cabrera, presentó los avances de las <span id="m_-8643962646470331384:so.11">instituciones</span> de gobierno en la lucha contra la desnutrición, reflejados en la disminución de casos registrados en 2017, respecto al año anterior.</p>
<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">Al término de la cita, <span id="m_-8643962646470331384:so.12">German</span> <span id="m_-8643962646470331384:so.13">González</span>, titular de la Secretaría de Seguridad Alimentaria y <span id="m_-8643962646470331384:so.14">Nutricional</span> (<span id="m_-8643962646470331384:so.15">Sesan</span>), detalló que entre los avances importantes están el registro del sistema agrícola, la <span id="m_-8643962646470331384:so.16">actualización</span> del padrón de beneficiarios de los programas del Ministerio de Desarrollo Social y la aprobación de <span id="m_-8643962646470331384:so.17">Alimentación</span> Escolar.</p>
<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">El funcionario destacó que, como resultado de la implementación de estas acciones, hasta el 18 de noviembre del presente año se <span id="m_-8643962646470331384:so.18">contabilizaron</span> 1.000 casos menos de desnutrición aguda, respecto al mismo período del año pasado.</p>
<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">Según <span id="m_-8643962646470331384:so.19">González</span>, a esa fecha se reportaron 11.600 casos de desnutrición aguda, mientras que en ese mismo lapso de 2016, se registraron 12.600.</p>
<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">“El sistema de información de salud está dando cuenta de que a la semana 46 tenemos 1.000 casos menos de desnutrición aguda y que la proyección según los técnicos del Ministerio y la<span id="m_-8643962646470331384:so.20">Sesan</span> es que vamos a cerrar el 2017 con menos casos que los registrados el año pasado”, dijo <span id="m_-8643962646470331384:so.21">González</span>.</p>
<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">Mencionó que, dentro de este proceso conjunto, el Ministerio de Salud Pública y Asistencia Social (<span id="m_-8643962646470331384:so.22">MSPAS</span>) continúa trabajando en el <span id="m_-8643962646470331384:so.23">fortalecimiento</span> del primer nivel de atención, lo que contribuye a la <span id="m_-8643962646470331384:so.24">identificación</span> de casos en menores de cinco años, para su oportuna atención.</p>
<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">Al encuentro también asistieron ministros y secretarios de Estado, <span id="m_-8643962646470331384:so.25">representantes</span> de la cooperación internacional y de la sociedad civil.</p>
<h4 class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal"><span id="m_-8643962646470331384:so.26">Readecuación</span> presupuestaria</h4>
<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">El titular de <span id="m_-8643962646470331384:so.27">Sesan</span> indicó que debido a la no aprobación del Presupuesto General de Ingresos y Egresos de la Nación para el Ejercicio Fiscal de 2018, se deberán hacer reajustes para “poder ejecutar las acciones que favorezcan a la reducción de casos de desnutrición en el país”.</p>
<p class="m_-8643962646470331384gmail-m1927026544384848075gmail-msonormal">“El ejercicio de <span id="m_-8643962646470331384:so.28">programación</span> presupuestaria no se hace en ocho días, sino que se hace durante un arduo trabajo de ocho meses. Las <span id="m_-8643962646470331384:so.29">instituciones</span> públicas tenemos que hacer este ejercicio en los primeros días de enero y vamos a estar trabajando esa primera <span id="m_-8643962646470331384:so.30">readecuación</span> para poder comenzar a ejecutar los programas sociales como el señor Presidente y Vicepresidente nos han instruido, para que estos se activen lo más pronto posible”, concluyó <span id="m_-8643962646470331384:so.31">González</span>.</p>
<p></p>							<div class="metas">
					<small><i class="fa fa-calendar-o"></i> diciembre 7, 2017 </small><br>
					<small class="postmetadata"><i class="fa fa-folder-open-o"></i> Publicado en <a href="http://radiotgw.gob.gt/category/nacionales/" rel="category tag">Nacionales</a></small><br>
														</div>
					</article>
		<!--Mansory Layout fix: wrap each article-->
		
				

							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gobierno-de-guatemala-avanza-en-lucha-contra-la-desnutricion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='29404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
														<article id="single">
					<nav class="row">
						<small class="nav-previous col-xs-6"><a href="http://radiotgw.gob.gt/embajador-arreaga-se-que-el-presidente-jimmy-morales-esta-comprometido-por-un-gobierno-abierto-y-transparente/" rel="next"><i class="fa fa-chevron-left"></i> Anterior</a></small>
						<small class="nav-next col-xs-6 text-right"><a href="http://radiotgw.gob.gt/cumbre-iberoamericana-cancilleres-definen-lineas-de-cooperacion-sur-sur/" rel="prev">Siguiente <i class="fa fa-chevron-right"></i></a></small>
					</nav>
				</article>
					
					</section>
			</div>
			<aside class="col-md-3">
				<aside class="small-12 medium-4 large-4 columns">
	</aside>
			</aside>
		</div>
</div><!-- Closing .container opened in header.php -->
<footer id="pageFooter">
	<div class="container">
		<div class="row">
				<div class="col-md-4">
					<ul id="menu-radios-departamentales" class="nav nav-pills nav-stacked"><li id="menu-item-15342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15342"><a href="http://www.radiotgw.gob.gt/xela/">Quetzaltenango</a></li>
<li id="menu-item-15343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15343"><a href="http://www.radiotgw.gob.gt/totonicapan/">Totonicapan</a></li>
<li id="menu-item-15344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15344"><a href="http://www.radiotgw.gob.gt/sanmarcos/">San Marcos</a></li>
<li id="menu-item-15345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15345"><a href="http://www.radiotgw.gob.gt/peten/">Petén</a></li>
</ul>									</div>
				<div class="col-md-4">
											<div class="sidebar-footer">			<div class="textwidget"><p><!-- PR Newswire Widget Code Starts Here --><br />
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/11746/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script></p>
<div id="w11746_widget"></div>
<p><!-- PR Newswire Widget Code Ends Here --></p>
</div>
		</div>				</div>
				<div class="col-md-4">
														</div>
			</div>

			<div class="row">
				<div class="col-sm-12 text-center credits">
					<small>
						<a href="http://www.isabellegarcia.me">IAMSocial</a>, un tema de WordPress de <a href="http://www.aicragellebasi.social">@aicragellebasi</a>						</em>
					</small>
				</div>
			</div>
		</div>
</footer>
<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Right Circle Theme-Color Label-Round'><ul></ul></aside><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Abel%7CAbel&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wpdialog.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radiotgw.gob.gt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/radiotgw.gob.gt\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/radiotgw.gob.gt\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_64e803700c4c9599408c7a004f10cf0a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/iamsocial/js/bootstrap.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body>
</html>
