<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"/>
   
	<link rel="shortcut icon" href="http://radiotgw.gob.gt/wp-content/uploads/2016/04/favicon2.ico" />
	<title>México realizará muro humano en frontera con EE.UU | TGW</title>
		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TGW &raquo; Feed" href="http://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="TGW &raquo; RSS de los comentarios" href="http://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TGW &raquo; México realizará muro humano en frontera con EE.UU RSS de los comentarios" href="http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/feed/" />
<meta property="og:title" content="México realizará muro humano en frontera con EE.UU"/><meta property="og:type" content="article"/><meta property="og:description" content="Senadores mexicanos de diversos partidos, anunciaron que este viernes 17 de febrero, se realizará el..."/><meta property="og:url" content="http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/"/><meta property="og:site_name" content="TGW"/><meta property="og:image" content="http://radiotgw.gob.gt/wp-content/uploads/2017/02/muroooo.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiotgw.gob.gt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://radiotgw.gob.gt/wp-content/uploads/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://radiotgw.gob.gt/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-css'  href='http://radiotgw.gob.gt/wp-content/plugins/A3-Social-Sidebar/Assets/Styles/Social-Sidebar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/css/settings.css' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caprion h5{font-size:13px}
</style>
<link rel='stylesheet' id='ms-main-css'  href='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C400%2C500%2C700%2C300&#038;subset=latin%2Ccyrillic-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://radiotgw.gob.gt/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://radiotgw.gob.gt/wp-content/themes/royal/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://radiotgw.gob.gt/wp-content/themes/royal/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://radiotgw.gob.gt/wp-content/themes/royal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-plugins-css'  href='http://radiotgw.gob.gt/wp-content/themes/royal/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://radiotgw.gob.gt/wp-content/themes/royal/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://radiotgw.gob.gt/wp-content/plugins/recent-posts-slider/css/style.css' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">
		{{{ data.variation.variation_description }}}
	</div>

	<div class="woocommerce-variation-price">
		{{{ data.variation.price_html }}}
	</div>

	<div class="woocommerce-variation-availability">
		{{{ data.variation.availability_html }}}
	</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Lo sentimos, este producto no está disponible. Por favor elige otra combinación.</p>
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"03b22009e3","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"03b22009e3","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/lightbox.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mexico-realizara-muro-humano-en-frontera-con-ee-uu\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/radiotgw.gob.gt","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1486702655","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/radiotgw.gob.gt\/wp-content\/plugins\/flow-flow","plugin_ver":"2.9.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/flow-flow/js/require-utils.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/royal/js/modernizr.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/royal/js/head.js'></script>
<link rel='https://api.w.org/' href='http://radiotgw.gob.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cámara de los Lores decidirá el futuro del brexit' href='http://radiotgw.gob.gt/camara-de-los-lores-decidira-el-futuro-del-brexit/' />
<link rel='next' title='Costa este de EE.UU sufre temporal de nieve' href='http://radiotgw.gob.gt/costa-este-de-ee-uu-sufre-temporal-de-nieve/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/" />
<link rel='shortlink' href='http://radiotgw.gob.gt/?p=15812' />
<link rel="alternate" type="application/json+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fmexico-realizara-muro-humano-en-frontera-con-ee-uu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fmexico-realizara-muro-humano-en-frontera-con-ee-uu%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />
<style type="text/css" media="screen"></style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '028d9134a8';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://radiotgw.gob.gt/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
            <style type="text/css">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</style>
            <script type="text/javascript">
                var ajaxFilterEnabled = 0;
                var successfullyAdded = 'successfully added to your shopping cart';
                var view_mode_default = 'grid_list';
                var catsAccordion = false;
                                        catsAccordion = true;
                                                            var checkoutUrl = 'http://radiotgw.gob.gt';
                        var contBtn = 'Continue shopping';
                        var checkBtn = 'Checkout';
                                                    
				
            </script>
        		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15812 single-format-standard _masterslider _msp_version_2.25.4 fixNav-enabled  top-cart-disabled  banner-mask- wide js-preloader open-popup breadcrumbs-type-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive">


<div id="st-container" class="st-container">

	<nav class="st-menu mobile-menu-block">
		<div class="nav-wrapper">
			<div class="st-menu-content">
				<div class="mobile-nav">
					<div class="close-mobile-nav close-block mobile-nav-heading"><i class="fa fa-bars"></i> Navigation</div>
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15199 item-level-0"><a href="http://radiotgw.gob.gt/">Inicio</a></li>
<li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276 item-level-0"><a href="http://radiotgw.gob.gt/historia-de-la-radio/">Historia de la Radio</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15313 item-level-0"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-15315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15315 item-level-1"><a href="http://radiotgw.gob.gt/nacionales/">Nacionales</a></li>
	<li id="menu-item-15314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15314 item-level-1"><a href="http://radiotgw.gob.gt/internacionales/">Internacionales</a></li>
	<li id="menu-item-15333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15333 item-level-1"><a href="http://radiotgw.gob.gt/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198 item-level-0"><a href="http://radiotgw.gob.gt/live-stream/">Live Stream</a></li>
<li id="menu-item-15360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15360 item-level-0"><a href="http://radiotgw.gob.gt/programacion/">Programación</a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15371 item-level-0"><a href="#">Recursos</a>
<ul class="sub-menu">
	<li id="menu-item-15372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15372 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/">Información Pública</a></li>
	<li id="menu-item-15373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15373 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/ley-de-presupuesto">Ley de Presupuesto</a></li>
	<li id="menu-item-15374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15374 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/ley-organica-de-presupuesto">Ley Orgánica de Presupuesto</a></li>
	<li id="menu-item-15375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15375 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/decreto-22-2014">Decreto 22 &#8211; 2014</a></li>
	<li id="menu-item-15376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15376 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/decreto-13-2013">Decreto 13 &#8211; 2013</a></li>
</ul>
</li>
</ul></div>					
						
					
											
						
				</div>
			</div>
		</div>
		
	</nav>
	
	<div class="st-pusher" style="background-color:#fff;">
	<div class="st-content">
	<div class="st-content-inner">
	<div class="page-wrapper fixNav-enabled">
	
				
					<div class="fixed-header-area fixed-header-type-1">
				<div class="fixed-header">
					<div class="container">
					
						<div id="st-trigger-effects" class="column">
							<button data-effect="mobile-menu-block" class="menu-icon"></button>
						</div>
						    
						<div class="header-logo">
							                    <a href="http://radiotgw.gob.gt"><img src="http://radiotgw.gob.gt/wp-content/uploads/2016/04/logo_tgw.png" alt="Radio Online" /></a>
        						</div>

						<div class="collapse navbar-collapse">
								
							<div class="menu-main-container"><ul id="menu-main-menu-1" class="menu"><li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15199 item-level-0"><a href="http://radiotgw.gob.gt/">Inicio</a></li>
<li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276 item-level-0"><a href="http://radiotgw.gob.gt/historia-de-la-radio/">Historia de la Radio</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15313 item-level-0"><a href="#">Noticias</a>
<div class=nav-sublist-dropdown><div class='container'><ul>
	<li id="menu-item-15315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15315 item-level-1"><a href="http://radiotgw.gob.gt/nacionales/">Nacionales</a></li>
	<li id="menu-item-15314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15314 item-level-1"><a href="http://radiotgw.gob.gt/internacionales/">Internacionales</a></li>
	<li id="menu-item-15333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15333 item-level-1"><a href="http://radiotgw.gob.gt/deportes/">Deportes</a></li>
</ul></div></div>
</li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198 item-level-0"><a href="http://radiotgw.gob.gt/live-stream/">Live Stream</a></li>
<li id="menu-item-15360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15360 item-level-0"><a href="http://radiotgw.gob.gt/programacion/">Programación</a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15371 item-level-0"><a href="#">Recursos</a>
<div class=nav-sublist-dropdown><div class='container'><ul>
	<li id="menu-item-15372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15372 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/">Información Pública</a></li>
	<li id="menu-item-15373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15373 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/ley-de-presupuesto">Ley de Presupuesto</a></li>
	<li id="menu-item-15374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15374 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/ley-organica-de-presupuesto">Ley Orgánica de Presupuesto</a></li>
	<li id="menu-item-15375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15375 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/decreto-22-2014">Decreto 22 &#8211; 2014</a></li>
	<li id="menu-item-15376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15376 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/decreto-13-2013">Decreto 13 &#8211; 2013</a></li>
</ul></div></div>
</li>
</ul></div>				<br>
				<h4 class="a-center">Set your main menu in <em>Appearance &gt; Menus</em></h4>
										
						</div><!-- /.navbar-collapse -->
						
						<div class="navbar-header navbar-right">
							<div class="navbar-right">
					            						            
																	            <div class="header-search ">
                                    <div class="et-search-trigger search-dropdown">
                        <div><i class="fa fa-search"></i></div>
                            
        
	<form action="http://radiotgw.gob.gt/" id="searchform" class="hide-input" method="get"> 
		<div class="form-horizontal modal-form">
			<div class="form-group has-border">
				<div class="col-xs-10">
					<input type="text" value="Search for..." class="form-control" onblur="if(this.value=='')this.value='Search for...'" onfocus="if(this.value=='Search for...')this.value=''" name="s" id="s" />
					<input type="hidden" name="post_type" value="post" />
				</div>
			</div>
			<div class="form-group form-button">
				<button type="submit" class="btn medium-btn btn-black">Search</button>
			</div>
		</div>
	</form>
	
                    </div>
                            </div>
        								
							</div>
						</div>
						
						<div class="modal-buttons">
																					
															            <div class="header-search ">
                                    <div class="et-search-trigger search-dropdown">
                        <div><i class="fa fa-search"></i></div>
                            
        
	<form action="http://radiotgw.gob.gt/" id="searchform" class="hide-input" method="get"> 
		<div class="form-horizontal modal-form">
			<div class="form-group has-border">
				<div class="col-xs-10">
					<input type="text" value="Search for..." class="form-control" onblur="if(this.value=='')this.value='Search for...'" onfocus="if(this.value=='Search for...')this.value=''" name="s" id="s" />
					<input type="hidden" name="post_type" value="post" />
				</div>
			</div>
			<div class="form-group form-button">
				<button type="submit" class="btn medium-btn btn-black">Search</button>
			</div>
		</div>
	</form>
	
                    </div>
                            </div>
        													</div>
							
					</div>
				</div>
			</div>
				
		
<div class="header-wrapper header-type-1 ">
		
			
		<header class="header main-header">
			<div class="container">	
					<div class="navbar" role="navigation">
						<div class="container-fluid">
							<div id="st-trigger-effects" class="column">
								<button data-effect="mobile-menu-block" class="menu-icon"></button>
							</div>
							<div class="header-logo">
								                    <a href="http://radiotgw.gob.gt"><img src="http://radiotgw.gob.gt/wp-content/uploads/2016/04/logo_tgw.png" alt="Radio Online" /></a>
        							</div>
							
							<div class="clearfix visible-md visible-sm visible-xs"></div>
							<div class="tbs">
								<div class="collapse navbar-collapse">
									<div class="menu-main-container"><ul id="menu-main-menu-1" class="menu"><li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15199 item-level-0"><a href="http://radiotgw.gob.gt/">Inicio</a></li>
<li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276 item-level-0"><a href="http://radiotgw.gob.gt/historia-de-la-radio/">Historia de la Radio</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15313 item-level-0"><a href="#">Noticias</a>
<div class=nav-sublist-dropdown><div class='container'><ul>
	<li id="menu-item-15315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15315 item-level-1"><a href="http://radiotgw.gob.gt/nacionales/">Nacionales</a></li>
	<li id="menu-item-15314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15314 item-level-1"><a href="http://radiotgw.gob.gt/internacionales/">Internacionales</a></li>
	<li id="menu-item-15333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15333 item-level-1"><a href="http://radiotgw.gob.gt/deportes/">Deportes</a></li>
</ul></div></div>
</li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198 item-level-0"><a href="http://radiotgw.gob.gt/live-stream/">Live Stream</a></li>
<li id="menu-item-15360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15360 item-level-0"><a href="http://radiotgw.gob.gt/programacion/">Programación</a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15371 item-level-0"><a href="#">Recursos</a>
<div class=nav-sublist-dropdown><div class='container'><ul>
	<li id="menu-item-15372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15372 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/">Información Pública</a></li>
	<li id="menu-item-15373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15373 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/ley-de-presupuesto">Ley de Presupuesto</a></li>
	<li id="menu-item-15374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15374 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/ley-organica-de-presupuesto">Ley Orgánica de Presupuesto</a></li>
	<li id="menu-item-15375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15375 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/decreto-22-2014">Decreto 22 &#8211; 2014</a></li>
	<li id="menu-item-15376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15376 item-level-1"><a href="http://www.radiotgw.civ.gob.gt/infopublica/index.php/decreto-13-2013">Decreto 13 &#8211; 2013</a></li>
</ul></div></div>
</li>
</ul></div>								</div><!-- /.navbar-collapse -->
							</div>
	
							<div class="navbar-header navbar-right">
								<div class="navbar-right">
						            						            
						            										            <div class="header-search ">
                                    <div class="et-search-trigger search-dropdown">
                        <div><i class="fa fa-search"></i></div>
                            
        
	<form action="http://radiotgw.gob.gt/" id="searchform" class="hide-input" method="get"> 
		<div class="form-horizontal modal-form">
			<div class="form-group has-border">
				<div class="col-xs-10">
					<input type="text" value="Search for..." class="form-control" onblur="if(this.value=='')this.value='Search for...'" onfocus="if(this.value=='Search for...')this.value=''" name="s" id="s" />
					<input type="hidden" name="post_type" value="post" />
				</div>
			</div>
			<div class="form-group form-button">
				<button type="submit" class="btn medium-btn btn-black">Search</button>
			</div>
		</div>
	</form>
	
                    </div>
                            </div>
        										
								</div>
							</div>
						</div><!-- /.container-fluid -->
					</div>
			</div>
		</header>
	</div>


            
            <div class="page-heading bc-type-1">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 a-center">
                            <div class="breadcrumbs"><div id="breadcrumb"><a href="http://radiotgw.gob.gt">Home</a> <span class="delimeter">/</span> <a href="http://radiotgw.gob.gt/category/internacionales/">Internacionales</a> <span class="delimeter">/</span> <span class="current">México realizará muro humano en frontera con EE.UU</span></div><a class="back-history" href="javascript: history.go(-1)">Return to Previous Page</a></div>                            <h1 class="title"><span>México realizará muro humano en frontera con EE.UU</span></h1>
                        </div>
                    </div>
                </div>
            </div>

        
<div class="container">
	<div class="page-content sidebar-position-left">
		<div class="row">
			
			<div class="content col-md-9 col-md-push-3">
								
					<article class="blog-post post-single post-15812 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales" id="post-15812" >
					
												

													<div class="wp-picture">
								<img width="924" height="530" src="http://radiotgw.gob.gt/wp-content/uploads/2017/02/muroooo.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radiotgw.gob.gt/wp-content/uploads/2017/02/muroooo.jpg 924w, http://radiotgw.gob.gt/wp-content/uploads/2017/02/muroooo-300x172.jpg 300w, http://radiotgw.gob.gt/wp-content/uploads/2017/02/muroooo-768x441.jpg 768w" sizes="(max-width: 924px) 100vw, 924px" />								<div class="zoom">
									<div class="btn_group">
										<a href="http://radiotgw.gob.gt/wp-content/uploads/2017/02/muroooo.jpg" class="btn btn-black xmedium-btn" rel="pphoto"><span>View large</span></a>
									</div>
									<i class="bg"></i>
								</div>
							</div>
						
                                                    <h6 class="active"><a href="http://radiotgw.gob.gt/category/internacionales/" rel="category tag">Internacionales</a></h6>

                            <h2 class="entry-title">México realizará muro humano en frontera con EE.UU</h2>

                        	                                <div class="meta-post">
                                        Posted on                                        febrero 9, 2017 
                                        at 
                                        9:54 pm                                        by <span class="vcard"> <span class="fn"><a href="http://radiotgw.gob.gt/author/esanabria313/" title="Entradas de Edgar Rodolfo Sanabria Escobar" rel="author">Edgar Rodolfo Sanabria Escobar</a></span></span>
                                         / <a href="http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/#respond" class="post-comments-count" >0</a>                                </div>
                                                    
                                                    <div class="content-article entry-content">
                                    <p style="line-height: 16.5pt; background: white; margin: 0cm 0cm 7.5pt 0cm;"><span style="font-family: 'Open Sans','sans-serif'; color: #4d4d4d;">Senadores mexicanos de diversos partidos, anunciaron que este viernes 17 de febrero, se realizará el evento &#8220;Muro Humano, Puente entre Naciones&#8221; en distintos puntos de la frontera con Estados Unidos, ante las acciones hostiles que ha generado la administración del presidente de ese país, Donald Trump.</span></p>
<p style="line-height: 16.5pt; background: white; margin: 0cm 0cm 7.5pt 0cm;">
<p style="line-height: 16.5pt; background: white; margin: 0cm 0cm 7.5pt 0cm;"><span style="font-family: 'Open Sans','sans-serif'; color: #4d4d4d;">Armando Ríos Piter, del Partido de la Revolución Democrática (PRD), precisó que la acción tendrá lugar a las cinco de la tarde y están convocados todos los sectores para que participen, tomándose de la mano para generar una unidad que acompañe las propuestas y políticas públicas en favor de los migrantes.</span></p>
<p style="line-height: 16.5pt; background: white; margin: 0cm 0cm 7.5pt 0cm;">
<p style="line-height: 16.5pt; background: white; margin: 0cm 0cm 7.5pt 0cm;"><span style="font-family: 'Open Sans','sans-serif'; color: #4d4d4d;">Por aparte, el secretario mexicano de Gobernación, Miguel Ángel Osorio, informó que el flujo de mexicanos deportados de Estados Unidos &#8220;no ha variado, ni se ha presentado ningún aumento” con el Gobierno del presidente Donald Trump.</span></p>
                            </div>
                        					
													<div class="share-post">
								<span class="share-title">Share Post</span>
	        <ul class="menu-social-icons ">
	    
	                <li>
	                    <a href="https://twitter.com/share?url=http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/&text=M%C3%A9xico%20realizar%C3%A1%20muro%20humano%20en%20frontera%20con%20EE.UU" class="title-toolip" title="Twitter" target="_blank">
	                        <i class="ico-twitter"></i>
	                        <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg" class="circle">
	                                <circle cx="19" cy="19" r="18" fill="rgba(255,255,255,0)" stroke="#000000"></circle>
	                        </svg>
	                    </a>
	                </li>
	        
	                <li>
	                    <a href="http://www.facebook.com/sharer.php?u=http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/&amp;images=http://radiotgw.gob.gt/wp-content/uploads/2017/02/muroooo-150x86.jpg" class="title-toolip" title="Facebook" target="_blank">
	                        <i class="ico-facebook"></i>
	                        <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg" class="circle">
	                                <circle cx="19" cy="19" r="18" fill="rgba(255,255,255,0)" stroke="#000000"></circle>
	                        </svg>
	                    </a>
	                </li>
	        
	                <li>
	                    <a href="http://pinterest.com/pin/create/button/?url=http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/&amp;media=http://radiotgw.gob.gt/wp-content/uploads/2017/02/muroooo-150x86.jpg&amp;description=M%C3%A9xico%20realizar%C3%A1%20muro%20humano%20en%20frontera%20con%20EE.UU" class="title-toolip" title="Pinterest" target="_blank">
	                        <i class="ico-pinterest"></i>
	                        <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg" class="circle">
	                                <circle cx="19" cy="19" r="18" fill="rgba(255,255,255,0)" stroke="#000000"></circle>
	                        </svg>
	                    </a>
	                </li>
	        
	                <li>
	                    <a href="http://plus.google.com/share?url=http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/&title=" class="title-toolip" title="Google +" target="_blank">
	                        <i class="ico-google-plus"></i>
	                        <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg" class="circle">
	                                <circle cx="19" cy="19" r="18" fill="rgba(255,255,255,0)" stroke="#000000"></circle>
	                        </svg>
	                    </a>
	                </li>
	        
	                <li>
	                    <a href="mailto:enteryour@addresshere.com?subject=M%C3%A9xico%20realizar%C3%A1%20muro%20humano%20en%20frontera%20con%20EE.UU&amp;body=Check%20this%20out:%20http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/" class="title-toolip" title="Mail to friend" target="_blank">
	                        <i class="ico-envelope"></i>
	                        <svg width="38" height="38" xmlns="http://www.w3.org/2000/svg" class="circle">
	                                <circle cx="19" cy="19" r="18" fill="rgba(255,255,255,0)" stroke="#000000"></circle>
	                        </svg>
	                    </a>
	                </li>
	        
	        </ul>
	    							</div>
												
													        <div class="project-navigation">
                            <div class="pull-left prev-project">
                    <a href="http://radiotgw.gob.gt/camara-de-los-lores-decidira-el-futuro-del-brexit/" class="btn border-grey btn-xmedium project-nav">Previous</a> 
                    <div class="hide-info">
                        <img width="180" height="180" src="http://radiotgw.gob.gt/wp-content/uploads/2017/02/bretix-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://radiotgw.gob.gt/wp-content/uploads/2017/02/bretix-180x180.jpg 180w, http://radiotgw.gob.gt/wp-content/uploads/2017/02/bretix-150x150.jpg 150w, http://radiotgw.gob.gt/wp-content/uploads/2017/02/bretix-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                        <span class="price">Cámara de los Lores decidirá el futuro del brexit</span>
                    </div>
                </div>
                                        <div class="pull-right next-project">
                    <a href="http://radiotgw.gob.gt/costa-este-de-ee-uu-sufre-temporal-de-nieve/" class="btn border-grey btn-xmedium project-nav">Next</a>
                    <div class="hide-info">
                    	<span class="price">Costa este de EE.UU sufre temporal de nieve</span>
                        <img width="180" height="180" src="http://radiotgw.gob.gt/wp-content/uploads/2017/02/NIEVE-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://radiotgw.gob.gt/wp-content/uploads/2017/02/NIEVE-180x180.jpg 180w, http://radiotgw.gob.gt/wp-content/uploads/2017/02/NIEVE-150x150.jpg 150w, http://radiotgw.gob.gt/wp-content/uploads/2017/02/NIEVE-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />                    </div>
                </div>
                    </div>
    												
						
												
													<div class="related-posts">
								<div class="slider-container "><h3 class="title"><span>Related posts</span></h3><div class="carousel-area posts-slider slider-2046"><div class="recentCarousel slider"><div class="slide-item thumbnails-x post-slide"><div class="post-news"><img src="http://radiotgw.gob.gt/wp-content/uploads/2017/02/NIEVE-400x270.jpg" class="post-slide-img"><div class="zoom"><div class="btn_group"><a href="http://radiotgw.gob.gt/costa-este-de-ee-uu-sufre-temporal-de-nieve/" class="btn btn-black xmedium-btn"><span>More details</span></a></div><i class="bg"></i></div></div><div class="caption"><h6 class="active"><a href="http://radiotgw.gob.gt/category/internacionales/" rel="category tag">Internacionales</a></h6><h3><a href="http://radiotgw.gob.gt/costa-este-de-ee-uu-sufre-temporal-de-nieve/">Costa este de EE.UU sufre temporal de nieve</a></h3>                                            <div class="meta-post">
                                                    febrero 9, 2017 
                                                    at 
                                                    9:56 pm                                                    by <a href="http://radiotgw.gob.gt/author/esanabria313/" title="Entradas de Edgar Rodolfo Sanabria Escobar" rel="author">Edgar Rodolfo Sanabria Escobar</a>                                                     / <a href="http://radiotgw.gob.gt/costa-este-de-ee-uu-sufre-temporal-de-nieve/#respond" class="post-comments-count" >0</a>                                            </div>
                                        <p>Un muerto, accidentes de tránsito, escuelas cerradas, retrasos en el transporte público, vuelos cancelados y&#8230;</p>
</div><!-- caption --></div><!-- slide-item --><div class="slide-item thumbnails-x post-slide"><div class="post-news"><img src="http://radiotgw.gob.gt/wp-content/uploads/2017/02/bretix-400x270.jpg" class="post-slide-img"><div class="zoom"><div class="btn_group"><a href="http://radiotgw.gob.gt/camara-de-los-lores-decidira-el-futuro-del-brexit/" class="btn btn-black xmedium-btn"><span>More details</span></a></div><i class="bg"></i></div></div><div class="caption"><h6 class="active"><a href="http://radiotgw.gob.gt/category/internacionales/" rel="category tag">Internacionales</a></h6><h3><a href="http://radiotgw.gob.gt/camara-de-los-lores-decidira-el-futuro-del-brexit/">Cámara de los Lores decidirá el futuro del brexit</a></h3>                                            <div class="meta-post">
                                                    febrero 9, 2017 
                                                    at 
                                                    9:14 pm                                                    by <a href="http://radiotgw.gob.gt/author/esanabria313/" title="Entradas de Edgar Rodolfo Sanabria Escobar" rel="author">Edgar Rodolfo Sanabria Escobar</a>                                                     / <a href="http://radiotgw.gob.gt/camara-de-los-lores-decidira-el-futuro-del-brexit/#respond" class="post-comments-count" >0</a>                                            </div>
                                        <p>La Cámara baja del Parlamento Británico, aprobó una ley que permite que la primera ministra&#8230;</p>
</div><!-- caption --></div><!-- slide-item --><div class="slide-item thumbnails-x post-slide"><div class="post-news"><img src="http://radiotgw.gob.gt/wp-content/uploads/2017/02/trump1-400x270.jpg" class="post-slide-img"><div class="zoom"><div class="btn_group"><a href="http://radiotgw.gob.gt/ee-uu-inicia-el-diseno-del-muro-fronterizo-con-mexico/" class="btn btn-black xmedium-btn"><span>More details</span></a></div><i class="bg"></i></div></div><div class="caption"><h6 class="active"><a href="http://radiotgw.gob.gt/category/internacionales/" rel="category tag">Internacionales</a></h6><h3><a href="http://radiotgw.gob.gt/ee-uu-inicia-el-diseno-del-muro-fronterizo-con-mexico/">EE.UU inicia el diseño del muro fronterizo con México</a></h3>                                            <div class="meta-post">
                                                    febrero 9, 2017 
                                                    at 
                                                    8:59 pm                                                    by <a href="http://radiotgw.gob.gt/author/esanabria313/" title="Entradas de Edgar Rodolfo Sanabria Escobar" rel="author">Edgar Rodolfo Sanabria Escobar</a>                                                     / <a href="http://radiotgw.gob.gt/ee-uu-inicia-el-diseno-del-muro-fronterizo-con-mexico/#respond" class="post-comments-count" >0</a>                                            </div>
                                        <p>El presidente de Estados Unidos, Donald Trump anunció que el muro fronterizo con México, ya&#8230;</p>
</div><!-- caption --></div><!-- slide-item --><div class="slide-item thumbnails-x post-slide"><div class="post-news"><img src="http://radiotgw.gob.gt/wp-content/uploads/2017/02/limon1-400x270.jpg" class="post-slide-img"><div class="zoom"><div class="btn_group"><a href="http://radiotgw.gob.gt/decomisan-limones-rellenos-de-mariguana-en-estados-unidos/" class="btn btn-black xmedium-btn"><span>More details</span></a></div><i class="bg"></i></div></div><div class="caption"><h6 class="active"><a href="http://radiotgw.gob.gt/category/internacionales/" rel="category tag">Internacionales</a></h6><h3><a href="http://radiotgw.gob.gt/decomisan-limones-rellenos-de-mariguana-en-estados-unidos/">Decomisan limones rellenos de mariguana en Estados Unidos</a></h3>                                            <div class="meta-post">
                                                    febrero 8, 2017 
                                                    at 
                                                    8:12 pm                                                    by <a href="http://radiotgw.gob.gt/author/esanabria313/" title="Entradas de Edgar Rodolfo Sanabria Escobar" rel="author">Edgar Rodolfo Sanabria Escobar</a>                                                     / <a href="http://radiotgw.gob.gt/decomisan-limones-rellenos-de-mariguana-en-estados-unidos/#respond" class="post-comments-count" >0</a>                                            </div>
                                        <p>Funcionarios de Aduanas y Protección de Fronteras de Estados Unidos, en Pharr, Texas, incautaron 3,947&#8230;</p>
</div><!-- caption --></div><!-- slide-item --><div class="slide-item thumbnails-x post-slide"><div class="post-news"><img src="http://radiotgw.gob.gt/wp-content/uploads/2017/02/sacerdotes-400x270.jpg" class="post-slide-img"><div class="zoom"><div class="btn_group"><a href="http://radiotgw.gob.gt/sacerdotes-australianos-son-acusados-de-abusar-de-ninos/" class="btn btn-black xmedium-btn"><span>More details</span></a></div><i class="bg"></i></div></div><div class="caption"><h6 class="active"><a href="http://radiotgw.gob.gt/category/internacionales/" rel="category tag">Internacionales</a></h6><h3><a href="http://radiotgw.gob.gt/sacerdotes-australianos-son-acusados-de-abusar-de-ninos/">Sacerdotes australianos son acusados de abusar de niños</a></h3>                                            <div class="meta-post">
                                                    febrero 6, 2017 
                                                    at 
                                                    5:10 pm                                                    by <a href="http://radiotgw.gob.gt/author/esanabria313/" title="Entradas de Edgar Rodolfo Sanabria Escobar" rel="author">Edgar Rodolfo Sanabria Escobar</a>                                                     / <a href="http://radiotgw.gob.gt/sacerdotes-australianos-son-acusados-de-abusar-de-ninos/#respond" class="post-comments-count" >0</a>                                            </div>
                                        <p>Tras años de investigaciones y audiencias, la Comisión Real sobre la respuesta de las instituciones&#8230;</p>
</div><!-- caption --></div><!-- slide-item --></div><!-- slider --></div><!-- items-slider --></div><div class="clear"></div><!-- slider-container -->
                <script type="text/javascript">
                        jQuery(".slider-2046 .slider").owlCarousel({
                            items:4, 
                            lazyLoad : true,
                            navigation: true,
                            navigationText:false,
                            rewindNav: false,
                            itemsCustom: [[0, 1], [479,2], [619,2], [768,2],  [1200, 3], [1600, 3]]
                        });
                </script>
            							</div>
											
					</article>


				
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mexico-realizara-muro-humano-en-frontera-con-ee-uu/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="form-group"><label for="comment" class="control-label">Comment</label><textarea class="form-control required-field"  id="comment" name="comment" cols="45" rows="12" aria-required="true"></textarea></div><div class="form-group comment-form-author"><label for="author" class="control-label">Name <span class="required">*</span></label><input id="author" name="author" type="text" class="form-control  required-field" value="" size="30"  aria-required='true'></div>
<div class="form-group comment-form-email"><label for="email" class="control-label">Email <span class="required">*</span></label><input id="email" name="email" type="text" class="form-control  required-field" value="" size="30"  aria-required='true'></div>
<div class="form-group comment-form-url"><label for="url" class="control-label">Website</label><input id="url" name="url" type="text" class="form-control" value="" size="30"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
			</div>

			
<div class="col-md-3 col-md-pull-9 sidebar sidebar-left">
	<div id="search-2" class="sidebar-widget widget_search">
<form action="http://radiotgw.gob.gt/" id="searchform" class="hide-input" method="get"> 
	<div class="form-horizontal modal-form">
		<div class="form-group has-border">
			<div class="col-xs-10">
				<input type="text" name="s" id="s" class="form-control" placeholder="Search..." />
			    <input type="hidden" name="post_type" value="post" />
			</div>
		</div>
		<div class="form-group form-button">
			<button type="submit" class="btn medium-btn btn-black">Search</button>
		</div>
	</div>
</form></div><!-- //sidebar-widget -->		<div id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<h4 class="widget-title"><span>Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://radiotgw.gob.gt/gobierno-de-guatemala-entrego-insumos-que-contribuiran-en-seguridad-alimentaria-en-solola/">Gobierno de Guatemala entregó insumos que contribuirán en seguridad alimentaria en Sololá</a>
						</li>
					<li>
				<a href="http://radiotgw.gob.gt/costa-este-de-ee-uu-sufre-temporal-de-nieve/">Costa este de EE.UU sufre temporal de nieve</a>
						</li>
					<li>
				<a href="http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/">México realizará muro humano en frontera con EE.UU</a>
						</li>
					<li>
				<a href="http://radiotgw.gob.gt/camara-de-los-lores-decidira-el-futuro-del-brexit/">Cámara de los Lores decidirá el futuro del brexit</a>
						</li>
					<li>
				<a href="http://radiotgw.gob.gt/ee-uu-inicia-el-diseno-del-muro-fronterizo-con-mexico/">EE.UU inicia el diseño del muro fronterizo con México</a>
						</li>
				</ul>
		</div><!-- //sidebar-widget -->		<div id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h4 class="widget-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://wordpress.org/' rel='external nofollow' class='url'>Mr WordPress</a></span> en <a href="http://radiotgw.gob.gt/hello-world/#comment-1">Noticias Importantes</a></li></ul></div><!-- //sidebar-widget --><div id="archives-2" class="sidebar-widget widget_archive"><h4 class="widget-title"><span>Archivos</span></h4>		<ul>
			<li><a href='http://radiotgw.gob.gt/2017/02/'>febrero 2017</a></li>
	<li><a href='http://radiotgw.gob.gt/2017/01/'>enero 2017</a></li>
	<li><a href='http://radiotgw.gob.gt/2016/07/'>julio 2016</a></li>
	<li><a href='http://radiotgw.gob.gt/2016/05/'>mayo 2016</a></li>
	<li><a href='http://radiotgw.gob.gt/2016/04/'>abril 2016</a></li>
		</ul>
		</div><!-- //sidebar-widget --><div id="categories-2" class="sidebar-widget widget_categories"><h4 class="widget-title"><span>Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-15"><a href="http://radiotgw.gob.gt/category/cine/" >Cine</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://radiotgw.gob.gt/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://radiotgw.gob.gt/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://radiotgw.gob.gt/category/empresariales/" >Empresariales</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://radiotgw.gob.gt/category/internacionales/" >Internacionales</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://radiotgw.gob.gt/category/mundo-ecologico/" >Mundo Ecológico</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://radiotgw.gob.gt/category/nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://radiotgw.gob.gt/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://radiotgw.gob.gt/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://radiotgw.gob.gt/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><!-- //sidebar-widget --><div id="meta-2" class="sidebar-widget widget_meta"><h4 class="widget-title"><span>Meta</span></h4>			<ul>
						<li><a href="http://radiotgw.gob.gt/wp-login.php">Acceder</a></li>
			<li><a href="http://radiotgw.gob.gt/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://radiotgw.gob.gt/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div><!-- //sidebar-widget -->	
</div>
		</div>

	</div>
</div>
	
    
    					<div class="footer-top footer-top-1">
				<div class="container">
	                	                    <div id="nav_menu-2" class="footer-sidebar-widget widget_nav_menu"><h4 class="widget-title"><span>Enlaces de Interés</span></h4><div class="menu-enlaces-de-interes-container"><ul id="menu-enlaces-de-interes" class="menu"><li id="menu-item-15338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15338"><a href="http://www.guatemala.gob.gt">www.guatemala.gob.gt</a></li>
<li id="menu-item-15339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15339"><a href="http://www.civ.gob.gt">www.civ.gob.gt</a></li>
<li id="menu-item-15340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15340"><a href="http://www.insivumeh.gob.gt/">www.insivumeh.gob.gt/</a></li>
<li id="menu-item-15341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15341"><a href="http://sic.mcd.gob.gt/">http://sic.mcd.gob.gt/</a></li>
</ul></div></div><!-- //footer-sidebar-widget --><div id="nav_menu-3" class="footer-sidebar-widget widget_nav_menu"><h4 class="widget-title"><span>Radios Departamentales</span></h4><div class="menu-radios-departamentales-container"><ul id="menu-radios-departamentales" class="menu"><li id="menu-item-15342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15342"><a href="http://www.radiotgw.gob.gt/xela/">Quetzaltenango</a></li>
<li id="menu-item-15343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15343"><a href="http://www.radiotgw.gob.gt/totonicapan/">Totonicapan</a></li>
<li id="menu-item-15344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15344"><a href="http://www.radiotgw.gob.gt/sanmarcos/">San Marcos</a></li>
<li id="menu-item-15345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15345"><a href="http://www.radiotgw.gob.gt/peten/">Petén</a></li>
</ul></div></div><!-- //footer-sidebar-widget -->	                  
				</div>
			</div>
				
	
			
			
		    	
	</div> <!-- page wrapper -->
	</div> <!-- st-content-inner -->
	</div>
	</div>
				<div id="searchModal" class="mfp-hide modal-type-1 zoom-anim-dialog" role="search">
				<div class="modal-dialog text-center">
					<h3 class="large-h">Search engine</h3>
					<small class="mini-text">Use this form to find things you need on this site</small>
				
					    
        
	<form action="http://radiotgw.gob.gt/" id="searchform" class="hide-input" method="get"> 
		<div class="form-horizontal modal-form">
			<div class="form-group has-border">
				<div class="col-xs-10">
					<input type="text" value="Search for..." class="form-control" onblur="if(this.value=='')this.value='Search for...'" onfocus="if(this.value=='Search for...')this.value=''" name="s" id="s" />
					<input type="hidden" name="post_type" value="post" />
				</div>
			</div>
			<div class="form-group form-button">
				<button type="submit" class="btn medium-btn btn-black">Search</button>
			</div>
		</div>
	</form>
	
					
				</div>
			</div>
		            <div id="etheme-popup" class="white-popup-block mfp-hide mfp-with-anim zoom-anim-dialog">
                <p>You can add any HTML here (admin -&gt; Theme Options -&gt; Promo Popup).<br /> We suggest you create a static block and put it here using shortcode</p>                <p class="checkbox-label">
                    <input type="checkbox" value="do-not-show" name="showagain" id="showagain" class="showagain" />
                    <label for="showagain">Don't show this popup again</label>
                </p>
            </div>
            <style type="text/css">
                #etheme-popup {
                    width: 700px;
                    height: 350px;
                                                                                                                                        }
            </style>
        			<div id="loginModal" class="modal hide fade" tabindex="-1" role="dialog" aria-hidden="true">
				<div>
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
						<h3 class="title"><span>Login</span></h3>
					</div>
					<div class="modal-body">
												<form method="post" class="login">
							<p class="form-row form-row-first">
								<label for="username">Username or email <span class="required">*</span></label>
								<input type="text" class="input-text" name="username" id="username" />
							</p>
							<p class="form-row form-row-last">
								<label for="password">Password <span class="required">*</span></label>
								<input class="input-text" type="password" name="password" id="password" />
							</p>
							<div class="clear"></div>

							<p class="form-row">
								<input type="hidden" id="_wpnonce" name="_wpnonce" value="794870e294" /><input type="hidden" name="_wp_http_referer" value="/mexico-realizara-muro-humano-en-frontera-con-ee-uu/" />								<input type="submit" class="button filled active" name="login" value="Login" />
								<a class="lost_password" href="http://radiotgw.gob.gt/lost-password/">Lost Password?</a>
								<a href="http://radiotgw.gob.gt/mexico-realizara-muro-humano-en-frontera-con-ee-uu/" class="right">Create Account</a>
							</p>
						</form>
					</div>
				</div>
			</div>
		<div id="cartModal" class="mfp-hide modal-type-1 zoom-anim-dialog"><div id="shopping-cart-modal">			<h3 class="title"><span>Cart</span></h3>
					<div class="shopping-cart-modal a-right" >
				<div class="widget_shopping_cart_content"></div>			</div>

	    </div></div><style></style>			<div class="st-menu hide-filters-block">
				<div class="nav-wrapper">
					<div class="st-menu-content">
						
<div class="col-md-3 col-md-pull-9 sidebar sidebar-left">
    <div id="product_categories-1" class="sidebar-widget woocommerce_product_categories widget_onsale"><h4 class="widget-title">Categories</h4><ul class="product-categories"><li class="cat-item-none">No existen categorías de producto.</li></ul></div><!-- //sidebar-widget -->   
</div>



					</div>
				</div>
			</div> 
			</div> <!-- st-container -->
	

        	<script type="text/javascript">
    		if(jQuery(window).width() > 1200) {
		        jQuery("body").queryLoader2({
		            barColor: "#111",
		            backgroundColor: "#fff",
		            percentage: true,
		            barHeight: 2,
		            completeAnimation: "grow",
		            minimumTime: 500,
		            onLoadComplete: function() {
			            jQuery('body').addClass('page-loaded');
		            }
		        });
    		}
        </script>
		
			<div id="back-top" class="back-top  bounceOut">
			<a href="#top">
				<span></span>
			</a>
		</div>
	

	<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Right Circle Theme-Color Label-Round'><ul><li><a href='https://www.facebook.com/Oyentes-TGW-142662032465281/?fref=nf' class='Facebook' target='_blank'><span>Facebook</span></a></li><li><a href='https://twitter.com/radiotgw' class='Twitter' target='_blank'><span>Twitter</span></a></li></ul></aside><div class='credentials-html'><div class='credentials-content'></div><div class='close-credentials'>close</div></div><script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wpdialog.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mexico-realizara-muro-humano-en-frontera-con-ee-uu\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mexico-realizara-muro-humano-en-frontera-con-ee-uu\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/royal/js/plugins.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"i18n_no_matching_variations_text":"Lo sentimos, no hay productos que igualen tu selecci\u00f3n. Por favor escoge una combinaci\u00f3n diferente.","i18n_make_a_selection_text":"Elige las opciones del producto antes de a\u00f1adir este producto a tu carrito.","i18n_unavailable_text":"Lo sentimos, este producto no est\u00e1 disponible. Por favor elige otra combinaci\u00f3n."};
/* ]]> */
</script>
<script type='text/javascript' src='//radiotgw.gob.gt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"http:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php","noresults":"No results were found!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/royal/js/etheme.js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js'></script>
</body>

</html>