<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">

<head>
<meta charset="UTF-8" />
<title>Así será la movilización para las próximas dos semanas &#8211; Radio TGW</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine Hoot Premium 1.4.1" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="https://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed de los comentarios" href="https://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Comentario Así será la movilización para las próximas dos semanas del feed" href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/feed/" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php"},"site_id":"4769569f89a6f5f7d3da26c9b7fab279","url_components":{"year":"2020","monthnum":"06","day":"14","hour":"21","minute":"12","second":"29","post_id":"67119","postname":"asi-sera-la-movilizacion-para-las-proximas-dos-semanas","category":"nacionales"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='4769569f89a6f5f7d3da26c9b7fab279' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Radio TGW' />
<meta name='shareaholic:language' content='es' />
<meta name='shareaholic:url' content='https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/' />
<meta name='shareaholic:keywords' content='cat:nacionales, type:post' />
<meta name='shareaholic:article_published_time' content='2020-06-14T21:12:29-06:00' />
<meta name='shareaholic:article_modified_time' content='2020-06-14T21:36:36-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Andrea Alvizures' />
<meta name='shareaholic:site_id' content='4769569f89a6f5f7d3da26c9b7fab279' />
<meta name='shareaholic:wp_version' content='9.3.1' />
<meta name='shareaholic:image' content='https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-8.21.50-PM.jpeg?fit=640%2C427&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radiotgw.gob.gt/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lightSlider-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/css/lightSlider.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/css/lightGallery.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='hybridextend-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ms-main-css'  href='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.25.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://radiotgw.gob.gt/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radiotgw.gob.gt/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/modernizr.custom.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hybridExtendData = {"customScrollerPadding":"120"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scrollpoints.js?ver=1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scroller.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://radiotgw.gob.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Juramentan a gerente de la empresa guatemalteca de telecomunicaciones (GUATEL)' href='https://radiotgw.gob.gt/juramentan-a-gerente-de-la-empresa-guatemalteca-de-telecomunicaciones-guatel-2/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/" />
<link rel='shortlink' href='https://radiotgw.gob.gt/?p=67119' />
<link rel="alternate" type="application/json+oembed" href="https://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiotgw.gob.gt%2Fasi-sera-la-movilizacion-para-las-proximas-dos-semanas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiotgw.gob.gt%2Fasi-sera-la-movilizacion-para-las-proximas-dos-semanas%2F&#038;format=xml" />
<meta property="fb:app_id" content="156706981781373"/><meta property="fb:admins" content="547109767"/><script>var ms_grabbing_curosr='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Así será la movilización para las próximas dos semanas" />
<meta property="og:url" content="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/" />
<meta property="og:description" content="TGW Digital &#8211; En Cadena Nacional, el presidente Alejandro Giammattei dio a conocer las disposiciones presidenciales para los próximos 15 días (finalizan el 29 de junio) en el combate al Coron…" />
<meta property="article:published_time" content="2020-06-15T03:12:29+00:00" />
<meta property="article:modified_time" content="2020-06-15T03:36:36+00:00" />
<meta property="og:site_name" content="Radio TGW" />
<meta property="og:image" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-8.21.50-PM.jpeg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@TGWdigital" />
<meta name="twitter:text:title" content="Así será la movilización para las próximas dos semanas" />
<meta name="twitter:image" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-8.21.50-PM.jpeg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="wordpress ltr es es-es parent-theme y2020 m06 d15 h07 monday logged-out wp-custom-logo singular singular-post singular-post-67119 post-template-default _masterslider _msp_version_2.25.4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<!--[if lte IE 9]><p class="chromeframe">You are using an outdated browser (IE 8 or before). For a better user experience, we recommend <a href="http://browsehappy.com/">upgrading your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">installing Google Chrome Frame</a></p><![endif]-->	<div id="topbar" class=" topbar  inline_nav social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
											<div id="topbar-left" class="table-cell-mid">
							<section id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="https://radiotgw.gob.gt/?page_id=58277"><img class="alignnone size-full wp-image-31623" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/picasion.com_e9d01394ccead388b8950c20b62f0524.gif?resize=300%2C92" alt="" width="300" height="92" data-recalc-dims="1" /></a></p>
</div>
		</section>						</div>
					
											<div id="topbar-right" class="table-cell-mid">
							<div class="topbar-right-inner">
								<section id="search-9" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="https://radiotgw.gob.gt/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="hoot-social-icons-widget-9" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-small"><a href="https://www.facebook.com/TGWdigital" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="https://twitter.com/TGWdigital" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a><a href="https://www.instagram.com/tgwdigital/" class=" social-icons-icon  fa-instagram-block" target="_blank">
					<i class="fa fa-instagram"></i>
				</a><a href="https://www.youtube.com/channel/UCHxqcrHVKv2WAC61_YZbt9g" class=" social-icons-icon  fa-youtube-block" target="_blank">
					<i class="fa fa-youtube"></i>
				</a><a href="https://soundcloud.com/tgw-digital" class=" social-icons-icon  fa-soundcloud-block" target="_blank">
					<i class="fa fa-soundcloud"></i>
				</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='gray' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></section>							</div>
						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu hybridextend-sticky-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="https://radiotgw.gob.gt/" class="custom-logo-link" rel="home"><img width="1500" height="500" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?fit=1500%2C500&amp;ssl=1" class="custom-logo" alt="Radio TGW" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?w=1500&amp;ssl=1 1500w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?resize=300%2C100&amp;ssl=1 300w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?resize=1024%2C341&amp;ssl=1 1024w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?resize=768%2C256&amp;ssl=1 768w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?resize=640%2C213&amp;ssl=1 640w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?resize=465%2C155&amp;ssl=1 465w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?resize=695%2C232&amp;ssl=1 695w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area">	<div class="header-sidebar  inline_nav hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<section id="text-6" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-large wp-image-61376" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2.png?resize=1024%2C341&#038;ssl=1" alt="" width="1024" height="341" data-recalc-dims="1" /></p>
</div>
		</section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-center  menu-side">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="navarea-table  table"><div class="menu-nav-box  table-cell-mid">	<h3 class="screen-reader-text">Secondary Navigation Menu</h3>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-inline mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fa fa-bars"></i></div>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-62068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62068"><a href="https://radiotgw.gob.gt/"><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313"><a href="#"><span class="menu-title">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">¡A estudiar se ha dicho!</span></a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31099"><a href="https://radiotgw.gob.gt/category/informe-nacional/"><span class="menu-title">Informe Nacional</span></a></li>
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16903"><a href="https://radiotgw.gob.gt/category/nacionales/"><span class="menu-title">Nacionales</span></a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16902"><a href="https://radiotgw.gob.gt/category/internacionales/"><span class="menu-title">Internacionales</span></a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="https://radiotgw.gob.gt/category/efemerides/"><span class="menu-title">Hoy en el tiempo</span></a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a href="https://radiotgw.gob.gt/category/economia/"><span class="menu-title">Economía</span></a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="https://radiotgw.gob.gt/category/tecnologia/"><span class="menu-title">Tecnología</span></a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a href="https://radiotgw.gob.gt/category/deportes/"><span class="menu-title">Deportes</span></a></li>
	<li id="menu-item-46120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46120"><a href="https://radiotgw.gob.gt/category/arte/"><span class="menu-title">Arte</span></a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a href="https://radiotgw.gob.gt/category/mundo-ecologico/"><span class="menu-title">Medio Ambiente</span></a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31531"><a href="https://radiotgw.gob.gt/category/curiosidades-de-tgw/"><span class="menu-title">Curiosidades de TGW</span></a></li>
</ul>
</li>
<li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44208"><a href="#"><span class="menu-title">Segmentos Especiales</span></a>
<ul class="sub-menu">
	<li id="menu-item-44263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44263"><a href="https://radiotgw.gob.gt/category/noticieros-tgw/"><span class="menu-title">Noticieros TGW</span></a></li>
	<li id="menu-item-48466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48466"><a href="https://radiotgw.gob.gt/category/guate-en-la-historia/"><span class="menu-title">Guate en la Historia</span></a></li>
	<li id="menu-item-49172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49172"><a href="https://radiotgw.gob.gt/category/destinos-guatemala/"><span class="menu-title">Destinos Guatemala</span></a></li>
	<li id="menu-item-55051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55051"><a href="https://radiotgw.gob.gt/category/la-chispa-chapina/"><span class="menu-title">La Chispa Chapina</span></a></li>
	<li id="menu-item-44355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44355"><a href="https://radiotgw.gob.gt/category/chapinlandia-marimba-tgw/"><span class="menu-title">Chapinlandia &#8211; Marimba TGW</span></a></li>
</ul>
</li>
<li id="menu-item-58335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58335"><a href="#"><span class="menu-title">Registro de Locutores</span></a>
<ul class="sub-menu">
	<li id="menu-item-20440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a href="https://radiotgw.gob.gt/registro-de-locutores/"><span class="menu-title">Información</span></a></li>
	<li id="menu-item-58337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58337"><a href="https://registro-dgrtn.gob.gt/"><span class="menu-title">Registro y Monitoreo</span></a></li>
</ul>
</li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15371"><a href="#"><span class="menu-title">Transparencia</span></a>
<ul class="sub-menu">
	<li id="menu-item-20280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20280"><a href="https://radiotgw.gob.gt/articulo-10-2/"><span class="menu-title">LEY DE ACCESO A LA INFORMACIÓN PÚBLICA</span></a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="https://radiotgw.gob.gt/solicite-su-informacion-aqui/"><span class="menu-title">Solicite Aquí Su Información</span></a></li>
	<li id="menu-item-48964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48964"><a href="https://radiotgw.gob.gt/decreto-25-2018/"><span class="menu-title">Decreto 25-2018</span></a></li>
	<li id="menu-item-25634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25634"><a href="https://radiotgw.gob.gt/decreto-50-2016-2/"><span class="menu-title">Decreto 50-2016</span></a></li>
	<li id="menu-item-20967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20967"><a href="https://radiotgw.gob.gt/ley-organica-del-presupuesto/"><span class="menu-title">Ley orgánica del Presupuesto</span></a></li>
</ul>
</li>
<li id="menu-item-36238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36238"><a href="http://#"><span class="menu-title">!A estudiar se ha dicho!</span></a>
<ul class="sub-menu">
	<li id="menu-item-36237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36237"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/alfabetizacion-radiofonica/"><span class="menu-title">Alfabetización Radiofónica</span></a></li>
	<li id="menu-item-31903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31903"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">Aprendiendo a Vivir</span></a></li>
</ul>
</li>
<li id="menu-item-58539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58539"><a href="https://radiotgw.gob.gt/radio-tgw-en-linea/"><span class="menu-title">Radio TGW en línea</span></a></li>
<li id="menu-item-60049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60049"><a href="https://radiotgw.gob.gt/material-de-estudio-registro-de-locutores/"><span class="menu-title">Material de Estudio Registro de Locutores</span></a></li>
<li id="menu-item-62898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://radiotgw.gob.gt/presidente-giammattei-ordena-nuevas-disposiciones-por-emergencia-nacional/"><span class="menu-title">Presidente Giammattei aplaza disposiciones por Emergencia Nacional</span></a></li>
</ul>
	</nav><!-- #menu-secondary -->
	</div><div class="menu-side-box  table-cell-mid inline_nav social-icons-invert"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-segundo-container"><ul id="menu-segundo" class="menu"><li id="menu-item-31094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent menu-item-31094"><a href="https://radiotgw.gob.gt/quienes_somos/"><span class="menu-title">¿Quiénes somos?</span></a></li>
<li id="menu-item-31349" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31349 menu-item-parent-archive"><a href="https://radiotgw.gob.gt/contactenos/"><span class="menu-title">Contáctenos</span></a></li>
</ul></div></section></div></div>				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-8.21.50-PM.jpeg?resize=920%2C425&ssl=1"><meta itemprop="width" content="920"><meta itemprop="height" content="425"><img width="920" height="425" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-8.21.50-PM.jpeg?resize=920%2C425&amp;ssl=1" class="attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="" itemscope="" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title" itemprop="headline">Así será la movilización para las próximas dos semanas</h1>

								<div class=" loop-description" itemprop="text">
	<div class="entry-byline">

		 <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://radiotgw.gob.gt/author/andrea-alvizures/" title="Entradas de Andrea Alvizures" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Andrea Alvizures</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2020-06-14T21:12:29-06:00" itemprop="datePublished" title="domingo, junio 14, 2020, 9:12 pm">junio 14, 2020</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://radiotgw.gob.gt/category/nacionales/" rel="category tag">Nacionales</a> </div> <div class="entry-byline-block entry-byline-comments"> <span class="entry-byline-label">With:</span> <a href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/#respond" class="comments-link" itemprop="discussionURL">0 Comments</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Radio TGW"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png?fit=1500%2C500&ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="500"></span></span>
	</div><!-- .entry-byline -->

	</div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
			<div id="content-wrap">

				
	<article id="post-67119" class="entry author-andrea-alvizures post-67119 post type-post status-publish format-standard has-post-thumbnail category-nacionales" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<header class="entry-header screen-reader-text">
			<h1 class="entry-title" itemprop="headline">Así será la movilización para las próximas dos semanas</h1>
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Así será la movilización para las próximas dos semanas' data-link='https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/' data-app-id-name='post_above_content'></div>
<p>TGW Digital &#8211; En Cadena Nacional, el presidente Alejandro Giammattei dio a conocer las disposiciones presidenciales para los próximos 15 días (finalizan el 29 de junio) en el combate al Coronavirus (COVID-19). </p>



<p>Así, el transporte vehículos podrá circular dependiendo del número de placas. </p>



<p>Del martes 16 al domingo 28 de junio de 2020, en los departamentos de Guatemala, El Progreso, Sacatepéquez y San Marcos podrán circular las placas con terminación par el martes 16, jueves 18, sábado 20, lunes 22, miércoles 24 y viernes 26 de junio. </p>



<p>Las placas impares podrán circular el miércoles 17, viernes 19, martes 23, jueves 25 y sábado 27 de junio. </p>



<p>Este lunes 15 de junio, todas las placas de vehículos tienen permitida la movilización. Los domingos 21 y 28 de junio, la circulación en transporte y a pie queda totalmente prohibida. </p>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?fit=1024%2C1024&amp;ssl=1" alt="" class="wp-image-67123" srcset="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?resize=465%2C465&amp;ssl=1 465w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-9.25.56-PM.jpeg?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 1080px) 100vw, 1080px" /></figure>



<p>Las motocicletas no tienen restricción de circulación, es decir, podrán circular sin restricción de placa. </p>



<p>El toque de queda sigue vigente de 18:00 a 5:00.</p>



<p>Las disposiciones tienen vigencia para San Marcos, Sacatepéquez, El Progreso y Guatemala, departamentos que registran más contagios de la enfermedad. </p>



<h2>Confirman 354 nuevos casos </h2>



<p>En cuanto a la actualización de casos de COVID-19, el Doctor Hugo Monroy, titular del Ministerio de Salud detalló que este día se presentaron 354 casos nuevos de COVID-19: 211 hombres 143 mujeres. </p>



<p>Además, se informó de la recuperación de 82 pacientes y el fallecimiento de 17 personas. </p>



<p>Agregó se efectuaron 1,721 pruebas.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Distribución de casos de Coronavirus (Covid-19) por departamento.<a href="https://twitter.com/hashtag/JuntosSaldremosAdelante?src=hash&amp;ref_src=twsrc%5Etfw">#JuntosSaldremosAdelante</a><a href="https://twitter.com/hashtag/UnidosContraElCoronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#UnidosContraElCoronavirus</a><a href="https://twitter.com/hashtag/QuedateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw">#QuedateEnCasa</a> <a href="https://t.co/UPX3CUSw77">pic.twitter.com/UPX3CUSw77</a></p>— Gobierno Guatemala (@GuatemalaGob) <a href="https://twitter.com/GuatemalaGob/status/1272334495656673280?ref_src=twsrc%5Etfw">June 15, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-67119" class="share-twitter sd-button share-icon" href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-67119" class="share-facebook sd-button share-icon" href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Así será la movilización para las próximas dos semanas' data-link='https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/' data-app-id-name='post_below_content'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2020-06-14</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://radiotgw.gob.gt/juramentan-a-gerente-de-la-empresa-guatemalteca-de-telecomunicaciones-guatel-2/" rel="prev">Juramentan a gerente de la empresa guatemalteca de telecomunicaciones (GUATEL)</a></div>			</div><!-- .loop-nav -->



<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='67119' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		<script type="text/javascript">
        jQuery( document ).ready( function( $ ) {
            $( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="ef9cbe73786788077173298209ba1b64"/>' );
        } );
	</script>
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title"><span class="accent-typo">Presidente Giammattei ordena nuevas disposiciones por Emergencia Nacional</span></h3><a href="https://radiotgw.gob.gt/presidente-giammattei-ordena-nuevas-disposiciones-por-emergencia-nacional/"><img width="1266" height="1049" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png?fit=1266%2C1049&amp;ssl=1" class="image wp-image-65391  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png?w=1266&amp;ssl=1 1266w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png?resize=300%2C249&amp;ssl=1 300w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png?resize=1024%2C848&amp;ssl=1 1024w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png?resize=768%2C636&amp;ssl=1 768w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png?resize=640%2C530&amp;ssl=1 640w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png?resize=465%2C385&amp;ssl=1 465w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png?resize=603%2C500&amp;ssl=1 603w" sizes="(max-width: 1266px) 100vw, 1266px" /></a></section><section id="hoot-posts-list-widget-15" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-7">Nacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/" class="entry-featured-img-link"><img width="460" height="270" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-8.21.50-PM.jpeg?resize=460%2C270&amp;ssl=1" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" srcset="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-8.21.50-PM.jpeg?resize=460%2C270&amp;ssl=1 460w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-8.21.50-PM.jpeg?zoom=2&amp;resize=460%2C270&amp;ssl=1 920w" sizes="(max-width: 460px) 100vw, 460px" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/" class="posts-listunit-link">Así será la movilización para las próximas dos semanas</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Así será la movilización para las próximas dos semanas' data-link='https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/' data-app-id-name='post_above_content'></div><p>TGW Digital &#8211; En Cadena Nacional, el presidente Alejandro Giammattei dio a conocer las disposiciones presidenciales para los próximos 15 días (finalizan el 29 de junio) en el combate al Coronavirus (COVID-19). Así, el transporte vehículos podrá circular dependiendo del número de placas. Del martes 16 al domingo 28 de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-67119" class="share-twitter sd-button share-icon" href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-67119" class="share-facebook sd-button share-icon" href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Así será la movilización para las próximas dos semanas' data-link='https://radiotgw.gob.gt/asi-sera-la-movilizacion-para-las-proximas-dos-semanas/' data-app-id-name='post_below_content'></div></div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-17" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-8">Internacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-8"><a href="https://radiotgw.gob.gt/category/internacionales/">Internacionales</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/fallecen-135-guatemaltecos-en-el-exterior-por-covid-19/" class="entry-featured-img-link"><img width="460" height="270" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/thumbs_b_c_b9aec725657cb9c93416ca36b438987f.jpg?resize=460%2C270&amp;ssl=1" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/fallecen-135-guatemaltecos-en-el-exterior-por-covid-19/" class="posts-listunit-link">Fallecen 135 guatemaltecos en el exterior por COVID-19</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Fallecen 135 guatemaltecos en el exterior por COVID-19' data-link='https://radiotgw.gob.gt/fallecen-135-guatemaltecos-en-el-exterior-por-covid-19/' data-app-id-name='post_above_content'></div><p>TGW Digital &#8211; En una actualización al 11 de junio, la Dirección General de Asuntos Consulares y Migratorios de Guatemala, del Ministerio de Relaciones Exteriores, dio a conocer que hay un total de 325 casos positivos de Coronavirus (COVID-19) en el extranjero. Asimismo, se informó del fallecimiento de 135 personas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-67052" class="share-twitter sd-button share-icon" href="https://radiotgw.gob.gt/fallecen-135-guatemaltecos-en-el-exterior-por-covid-19/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-67052" class="share-facebook sd-button share-icon" href="https://radiotgw.gob.gt/fallecen-135-guatemaltecos-en-el-exterior-por-covid-19/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://radiotgw.gob.gt/fallecen-135-guatemaltecos-en-el-exterior-por-covid-19/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Fallecen 135 guatemaltecos en el exterior por COVID-19' data-link='https://radiotgw.gob.gt/fallecen-135-guatemaltecos-en-el-exterior-por-covid-19/' data-app-id-name='post_below_content'></div></div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-18" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-9">Deportes</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-9"><a href="https://radiotgw.gob.gt/category/deportes/">Deportes</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/mcd-fomenta-el-dia-del-desafio-durante-la-crisis-del-covid-19/" class="entry-featured-img-link"><img width="460" height="270" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/día-del-desafío.png?resize=460%2C270&amp;ssl=1" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/día-del-desafío.png?resize=460%2C270&amp;ssl=1 460w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/05/día-del-desafío.png?zoom=2&amp;resize=460%2C270&amp;ssl=1 920w" sizes="(max-width: 460px) 100vw, 460px" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/mcd-fomenta-el-dia-del-desafio-durante-la-crisis-del-covid-19/" class="posts-listunit-link">MCD fomenta el «Día del Desafío» durante la crisis del COVID-19</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='MCD fomenta el &quot;Día del Desafío&quot; durante la crisis del COVID-19' data-link='https://radiotgw.gob.gt/mcd-fomenta-el-dia-del-desafio-durante-la-crisis-del-covid-19/' data-summary='Desde hace 16 años el Viceministerio del Deporte y la Recreación del Ministerio de Cultura y Deportes (MCD) fomenta esta actividad física, la cual invita a todos/as las personas a realizar un ejercicio desde el lugar en que se encuentre.' data-app-id-name='post_above_content'></div><p>Desde hace 16 años el Viceministerio del Deporte y la Recreación del Ministerio de Cultura y Deportes (MCD) fomenta esta actividad física, la cual invita a todos/as las personas a realizar un ejercicio desde el lugar en que se encuentre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66546" class="share-twitter sd-button share-icon" href="https://radiotgw.gob.gt/mcd-fomenta-el-dia-del-desafio-durante-la-crisis-del-covid-19/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66546" class="share-facebook sd-button share-icon" href="https://radiotgw.gob.gt/mcd-fomenta-el-dia-del-desafio-durante-la-crisis-del-covid-19/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://radiotgw.gob.gt/mcd-fomenta-el-dia-del-desafio-durante-la-crisis-del-covid-19/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='MCD fomenta el &quot;Día del Desafío&quot; durante la crisis del COVID-19' data-link='https://radiotgw.gob.gt/mcd-fomenta-el-dia-del-desafio-durante-la-crisis-del-covid-19/' data-summary='Desde hace 16 años el Viceministerio del Deporte y la Recreación del Ministerio de Cultura y Deportes (MCD) fomenta esta actividad física, la cual invita a todos/as las personas a realizar un ejercicio desde el lugar en que se encuentre.' data-app-id-name='post_below_content'></div></div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-16" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-94">Curiosidades TGW</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-94"><a href="https://radiotgw.gob.gt/category/curiosidades-de-tgw/">Curiosidades de TGW</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/sanitizan-instalaciones-de-la-direccion-general-de-radiodifusion-y-television-nacional/" class="entry-featured-img-link"><img width="460" height="270" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/IMG_2671-scaled.jpg?resize=460%2C270&amp;ssl=1" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/IMG_2671-scaled.jpg?resize=460%2C270&amp;ssl=1 460w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/IMG_2671-scaled.jpg?zoom=2&amp;resize=460%2C270&amp;ssl=1 920w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2020/06/IMG_2671-scaled.jpg?zoom=3&amp;resize=460%2C270&amp;ssl=1 1380w" sizes="(max-width: 460px) 100vw, 460px" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/sanitizan-instalaciones-de-la-direccion-general-de-radiodifusion-y-television-nacional/" class="posts-listunit-link">Sanitizan instalaciones de la Dirección General de Radiodifusión y Televisión Nacional</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Sanitizan instalaciones de la Dirección General de Radiodifusión y Televisión Nacional' data-link='https://radiotgw.gob.gt/sanitizan-instalaciones-de-la-direccion-general-de-radiodifusion-y-television-nacional/' data-app-id-name='post_above_content'></div><p>TGW Digital &#8211; La tarde de este viernes 12 de junio se realizó una sanitización en las instalaciones de la la Dirección General de Radiodifusión y Televisión Nacional (DGRTN), cuna de la icónica Radio Nacional TGW. Estas acciones responden a las medidas de prevención ejecutadas por la administración del Licenciado</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-67069" class="share-twitter sd-button share-icon" href="https://radiotgw.gob.gt/sanitizan-instalaciones-de-la-direccion-general-de-radiodifusion-y-television-nacional/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-67069" class="share-facebook sd-button share-icon" href="https://radiotgw.gob.gt/sanitizan-instalaciones-de-la-direccion-general-de-radiodifusion-y-television-nacional/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://radiotgw.gob.gt/sanitizan-instalaciones-de-la-direccion-general-de-radiodifusion-y-television-nacional/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Sanitizan instalaciones de la Dirección General de Radiodifusión y Televisión Nacional' data-link='https://radiotgw.gob.gt/sanitizan-instalaciones-de-la-direccion-general-de-radiodifusion-y-television-nacional/' data-app-id-name='post_below_content'></div></div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section>
	</aside><!-- #sidebar-primary -->

	

</div><!-- .hgrid -->

				</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch footer-highlight-typo " role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-4 footer-column">
				<section id="media_image-9" class="widget widget_media_image"><img width="300" height="180" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?fit=300%2C180&amp;ssl=1" class="image wp-image-31329  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?w=800&amp;ssl=1 800w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=465%2C279&amp;ssl=1 465w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=695%2C417&amp;ssl=1 695w" sizes="(max-width: 300px) 100vw, 300px" /></section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="text-10" class="widget widget_text">			<div class="textwidget"><p><strong>SOBRE NOSOTROS</strong></p>
<div></div>
<div>TGW, un medio digital y estación radial en Guatemala, de referencia histórica nacional, con sentido social y multicultural. 107.3FM.</div>
<p>Oficina: 18 calle 6-72 edificio tipografía tercer nivel, zona 1 Ciudad de Guatemala. Horario de atención al público de 8hrs a 17hrs. Vía redes sociales 24/7. ¡Estamos para servirle!</p>
<p>Teléfonos: 2290-8282</p>
<div></div>
<div>RADIO TGW ¡La voz de Guatemala!</div>
<div></div>
</div>
		</section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="media_image-8" class="widget widget_media_image"><img width="261" height="300" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?fit=261%2C300&amp;ssl=1" class="image wp-image-31356  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?w=542&amp;ssl=1 542w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=261%2C300&amp;ssl=1 261w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=465%2C534&amp;ssl=1 465w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=436%2C500&amp;ssl=1 436w" sizes="(max-width: 261px) 100vw, 261px" /></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					Designed using <a class="wp-theme-link" href="https://wordpress.org/themes/magazine-hoot/" title="Magazine Hoot Premium WordPress Theme">Magazine Hoot Premium</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a>.				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiotgw.gob.gt\/asi-sera-la-movilizacion-para-las-proximas-dos-semanas\/":67119,"https:\/\/radiotgw.gob.gt\/fallecen-135-guatemaltecos-en-el-exterior-por-covid-19\/":67052,"https:\/\/radiotgw.gob.gt\/mcd-fomenta-el-dia-del-desafio-durante-la-crisis-del-covid-19\/":66546,"https:\/\/radiotgw.gob.gt\/sanitizan-instalaciones-de-la-direccion-general-de-radiodifusion-y-television-nacional\/":67069};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radiotgw.gob.gt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.lightSlider.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.parallax.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hootData = {"lightbox":"enable","lightGallery":"enable","isotope":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/hoot.theme.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/lightGallery.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/jquery.circliful.js?ver=20160309'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/hoot.theme.premium.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor, espera hasta que Google reCAPTCHA est\u00e9 cargado.","timeout":"No se ha podido cargar Google reCAPTCHA. Por favor, comprueba tu conexi\u00f3n a Internet y vuelve a cargar esta p\u00e1gina."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.57'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=156706981781373&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>