<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">

<head>
<meta charset="UTF-8" />
<title>BeReal, la nueva red social &#8211; Radio TGW</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine Hoot Premium 1.4.1" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="https://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed de los comentarios" href="https://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Comentario BeReal, la nueva red social del feed" href="https://radiotgw.gob.gt/bereal-la-nueva-red-social/feed/" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style class='custom-scrollbar' type='text/css'>aside#sidebar-primary { max-height: 1200px; overflow-y: auto; overflow-x: hidden;}</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radiotgw.gob.gt/wp-includes/css/dist/block-library/style.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='https://radiotgw.gob.gt/wp-content/plugins/custom-scrollbar/asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://radiotgw.gob.gt/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://radiotgw.gob.gt/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {width: 400px;}
</style>
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lightSlider-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/css/lightSlider.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/css/lightGallery.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='hybridextend-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ms-main-css'  href='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.25.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/modernizr.custom.js?ver=2.8.3' id='hoot-modernizr-js'></script>
<script type='text/javascript' id='hybridextend-scrollpoints-js-extra'>
/* <![CDATA[ */
var hybridExtendData = {"customScrollerPadding":"120"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scrollpoints.js?ver=1' id='hybridextend-scrollpoints-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scroller.js?ver=1' id='hybridextend-scroller-js'></script>
<link rel="https://api.w.org/" href="https://radiotgw.gob.gt/wp-json/" /><link rel="alternate" type="application/json" href="https://radiotgw.gob.gt/wp-json/wp/v2/posts/80325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mixco Viejo, La Fortaleza del siglo XIII' href='https://radiotgw.gob.gt/mixco-viejo-la-fortaleza-del-siglo-xiii/' />
<link rel='next' title='El delantero José Carlos Martínez y el volante Pedro Altan serán sometidos hoy a evaluaciones' href='https://radiotgw.gob.gt/el-delantero-jose-carlos-martinez-y-el-volante-pedro-altan-seran-sometidos-hoy-a-evaluaciones/' />
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://radiotgw.gob.gt/bereal-la-nueva-red-social/" />
<link rel='shortlink' href='https://radiotgw.gob.gt/?p=80325' />
<link rel="alternate" type="application/json+oembed" href="https://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiotgw.gob.gt%2Fbereal-la-nueva-red-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiotgw.gob.gt%2Fbereal-la-nueva-red-social%2F&#038;format=xml" />
<meta property="fb:app_id" content="156706981781373"/><meta property="fb:admins" content="547109767"/><script>var ms_grabbing_curosr='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BeReal, la nueva red social" />
<meta property="og:url" content="https://radiotgw.gob.gt/bereal-la-nueva-red-social/" />
<meta property="og:description" content="TGW Digital – Encontrar realidad en redes sociales es posible. Mientras herramientas como Instagram o TikTok consiguen millones de usuarios cada mes, nuevas plataformas intentan hacerse fuertes den…" />
<meta property="article:published_time" content="2022-01-24T20:21:06+00:00" />
<meta property="article:modified_time" content="2022-01-24T20:21:08+00:00" />
<meta property="og:site_name" content="Radio TGW" />
<meta property="og:image" content="https://radiotgw.gob.gt/wp-content/uploads/2022/01/Tecnologia-BeReal.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="BeReal, la nueva red social" />
<meta name="twitter:image" content="https://radiotgw.gob.gt/wp-content/uploads/2022/01/Tecnologia-BeReal.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			span.wpcf7-list-item { display: block; }		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>

<body class="wordpress ltr es es-es parent-theme y2022 m01 d24 h21 monday logged-out wp-custom-logo singular singular-post singular-post-80325 post-template-default _masterslider _msp_version_2.25.4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive elementor-default elementor-kit-78494" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<!--[if lte IE 9]><p class="chromeframe">You are using an outdated browser (IE 8 or before). For a better user experience, we recommend <a href="http://browsehappy.com/">upgrading your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">installing Google Chrome Frame</a></p><![endif]-->	<div id="topbar" class=" topbar  inline_nav social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
											<div id="topbar-left" class="table-cell-mid">
							<section id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://radiotgw.gob.gt/?page_id=58277"><img loading="lazy" class="alignnone wp-image-31623 size-full" src="http://radiotgw.gob.gt/wp-content/uploads/2018/01/picasion.com_e9d01394ccead388b8950c20b62f0524.gif" alt="" width="300" height="92" /></a></p>
</div>
		</section>						</div>
					
											<div id="topbar-right" class="table-cell-mid">
							<div class="topbar-right-inner">
								<section id="search-9" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="https://radiotgw.gob.gt/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="hoot-social-icons-widget-9" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-small"><a href="https://www.facebook.com/TGWdigital" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="https://twitter.com/TGWdigital" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a><a href="https://www.instagram.com/tgwdigital/" class=" social-icons-icon  fa-instagram-block" target="_blank">
					<i class="fa fa-instagram"></i>
				</a><a href="https://www.youtube.com/channel/UCHxqcrHVKv2WAC61_YZbt9g" class=" social-icons-icon  fa-youtube-block" target="_blank">
					<i class="fa fa-youtube"></i>
				</a><a href="https://soundcloud.com/tgw-digital" class=" social-icons-icon  fa-soundcloud-block" target="_blank">
					<i class="fa fa-soundcloud"></i>
				</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='gray' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></section>							</div>
						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="https://radiotgw.gob.gt/" class="custom-logo-link" rel="home"><img width="1500" height="500" src="https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png" class="custom-logo" alt="Radio TGW" srcset="https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png 1500w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-300x100.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-1024x341.png 1024w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-768x256.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-640x213.png 640w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-465x155.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-695x232.png 695w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area">	<div class="header-sidebar  inline_nav hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://yomevacuno.gob.gt/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-large wp-image-61376" src="https://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-1024x341.png" alt="" width="350" height="175" /></a></p>
</div>
		</section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-center  menu-side">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="navarea-table  table"><div class="menu-nav-box  table-cell-mid">	<h3 class="screen-reader-text">Secondary Navigation Menu</h3>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-inline mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fa fa-bars"></i></div>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-62068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62068"><a href="https://radiotgw.gob.gt/"><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313"><a href="#"><span class="menu-title">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-62898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://radiotgw.gob.gt/presidente-giammattei-ordena-nuevas-disposiciones-por-emergencia-nacional/"><span class="menu-title">Presidente Giammattei aplaza disposiciones por Emergencia Nacional</span></a></li>
	<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">¡A estudiar se ha dicho!</span></a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31099"><a href="https://radiotgw.gob.gt/category/informe-nacional/"><span class="menu-title">Informe Nacional</span></a></li>
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16903"><a href="https://radiotgw.gob.gt/category/nacionales/"><span class="menu-title">Nacionales</span></a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16902"><a href="https://radiotgw.gob.gt/category/internacionales/"><span class="menu-title">Internacionales</span></a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="https://radiotgw.gob.gt/category/efemerides/"><span class="menu-title">Hoy en el tiempo</span></a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a href="https://radiotgw.gob.gt/category/economia/"><span class="menu-title">Economía</span></a></li>
</ul>
</li>
<li id="menu-item-78319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78319"><a href="#"><span class="menu-title">Segmentos Especiales</span></a>
<ul class="sub-menu">
	<li id="menu-item-78327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78327"><a href="https://radiotgw.gob.gt/programacion/"><span class="menu-title">Programación</span></a></li>
</ul>
</li>
<li id="menu-item-78322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78322"><a href="#"><span class="menu-title">Registro de Locutores</span></a>
<ul class="sub-menu">
	<li id="menu-item-79479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79479"><a href="https://drive.google.com/file/d/11YzbMDjKuUm-ewoauoBD5C61pfdOf-q8/view"><span class="menu-title">Video tutorial de registro de locutores</span></a></li>
	<li id="menu-item-78480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78480"><a href="https://tgw.gob.gt/"><span class="menu-title">Registro y actualización  de locutores</span></a></li>
</ul>
</li>
<li id="menu-item-78320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78320"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">¡A estudiar se ha dicho!</span></a>
<ul class="sub-menu">
	<li id="menu-item-78321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78321"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/alfabetizacion-radiofonica/"><span class="menu-title">Alfabetización Radiofónica</span></a></li>
</ul>
</li>
<li id="menu-item-78323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78323"><a href="#"><span class="menu-title">Enlaces de Interés</span></a>
<ul class="sub-menu">
	<li id="menu-item-78325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78325"><a href="https://radiotgw.gob.gt/manuales-internos-2021/"><span class="menu-title">Manuales Internos 2021</span></a></li>
	<li id="menu-item-78329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78329"><a href="https://radiotgw.gob.gt/radio-tgw-en-linea/"><span class="menu-title">Radio TGW en línea</span></a></li>
</ul>
</li>
<li id="menu-item-78324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78324"><a href="#"><span class="menu-title">Información Pública</span></a>
<ul class="sub-menu">
	<li id="menu-item-78330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78330"><a href="#"><span class="menu-title">Ley de Acceso a la Información Pública</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78349"><a href="https://transparencia.gob.gt/wp-content/uploads/Decreto-57-2008.pdf"><span class="menu-title">Ley de Acceso a la Información &#8211; idioma español</span></a></li>
		<li id="menu-item-78350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78350"><a href="#"><span class="menu-title">Ley de Acceso a la Información &#8211; idiomas mayas</span></a>
		<ul class="sub-menu">
			<li id="menu-item-78353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78353"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/02-LAIP-ACHI-ESPA%C3%91OL.pdf"><span class="menu-title">Achi</span></a></li>
			<li id="menu-item-78355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78355"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/01-LAIP-AKATECO-ESPAÑOL.pdf"><span class="menu-title">Akateko</span></a></li>
			<li id="menu-item-78362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78362"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/03-LAIP-AWAKATEKO-ESPAÑOL.pdf"><span class="menu-title">Awakateko</span></a></li>
			<li id="menu-item-78361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78361"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/04-LAIP-CHALCHITECO-ESPAÑOL.pdf"><span class="menu-title">Chalchiteco</span></a></li>
			<li id="menu-item-78360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78360"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/05-LAIP-CHORTI-ESPAÑOL.pdf"><span class="menu-title">Chortí</span></a></li>
			<li id="menu-item-78359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78359"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/06-LAIP-CHUJ-ESPAÑOL.pdf"><span class="menu-title">Chuj</span></a></li>
			<li id="menu-item-78358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78358"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/07-LAIP-ITZA-ESPAÑOL.pdf"><span class="menu-title">Itzá</span></a></li>
			<li id="menu-item-78357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78357"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/08-LAIP-IXIL-ESPAÑOL.pdf"><span class="menu-title">Ixil</span></a></li>
			<li id="menu-item-78354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78354"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/09-LAIPKAQCHIQUEL-ESPA%C3%91OL.pdf"><span class="menu-title">Kaqchiquel</span></a></li>
			<li id="menu-item-78356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78356"><a href="http://transparencia.gob.gt/wp-content/uploads/2017/08/10-LAIP-KICHE-ESPAÑOL.pdf"><span class="menu-title">Kiché</span></a></li>
			<li id="menu-item-78363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78363"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/11-LAIP-MAM-ESPAÑOL.pdf"><span class="menu-title">Mam</span></a></li>
			<li id="menu-item-78364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78364"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/12-LAIP-POPTI-JAKALTECA-ESPAÑOL.pdf"><span class="menu-title">Poptí Jakalteca</span></a></li>
			<li id="menu-item-78365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78365"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/13-LAIP-POQOMAM-ESPAÑOL.pdf"><span class="menu-title">Poqomam</span></a></li>
			<li id="menu-item-78366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78366"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/14-LAIP-POQOMCHI-ESPAÑOL.pdf"><span class="menu-title">Poqomchí</span></a></li>
			<li id="menu-item-78367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78367"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/15-LAIP-QANJOBAL-ESPAÑOL.pdf"><span class="menu-title">Q’anjobal</span></a></li>
			<li id="menu-item-78368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78368"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/16-LAIP-QUEQCHI-ESPAÑOL.pdf"><span class="menu-title">Queqchí</span></a></li>
			<li id="menu-item-78369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78369"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/17-LAIP-SACALPUTEKO-ESPAÑOL.pdf"><span class="menu-title">Sacalputeko</span></a></li>
			<li id="menu-item-78370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78370"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/18-LAIP-SIPAKAPENSE-ESPAÑOL.pdf"><span class="menu-title">Sipakapense</span></a></li>
			<li id="menu-item-78371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78371"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/19-LAIP-TEKTITEKA-ESPAÑOL.pdf"><span class="menu-title">Tektiteka</span></a></li>
			<li id="menu-item-78372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78372"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/20-LAIP-TZUTUJIL-ESPAÑOL.pdf"><span class="menu-title">Tzutujil</span></a></li>
		</ul>
</li>
		<li id="menu-item-78352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78352"><a href="https://drive.google.com/drive/folders/1Fx0h9S9JO54IG0AwCr_q85a35bIrnnvW"><span class="menu-title">Ley de Acceso a la Información &#8211; Lenguaje de Señas</span></a></li>
	</ul>
</li>
	<li id="menu-item-79229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79229"><a href="https://radiotgw.gob.gt/informacion-publica-de-oficio/"><span class="menu-title">Información Pública de Oficio</span></a></li>
	<li id="menu-item-78336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78336"><a href="#"><span class="menu-title">Solicitud de Información Pública</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78337"><a href="https://radiotgw.gob.gt/solicite-su-informacion-aqui/"><span class="menu-title">Instrucciones</span></a></li>
		<li id="menu-item-78338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78338"><a href="https://radiotgw.gob.gt/wp-content/uploads/2019/09/FORMATO-DE-SOLICITUD-DE-INFORMACI%C3%93N-P%C3%9ABLICA-TGW.pdf"><span class="menu-title">Formulario Solicitud de Información Pública &#8211; Impreso</span></a></li>
		<li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068"><a href="https://radiotgw.gob.gt/formulario-electronico-de-solicitud-de-informacion-publica/"><span class="menu-title">Formulario Solicitud de Información Pública &#8211; Electrónico</span></a></li>
	</ul>
</li>
	<li id="menu-item-78340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78340"><a href="https://radiotgw.gob.gt/ley-organica-del-presupuesto/"><span class="menu-title">Transparencia Presupuestaria</span></a></li>
	<li id="menu-item-78339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78339"><a href="#"><span class="menu-title">Compras por Covid-19</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78345"><a href="https://radiotgw.gob.gt/bienes-suministros-y-servicios/"><span class="menu-title">A. Bienes, suministros y servicios</span></a></li>
		<li id="menu-item-78344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78344"><a href="https://radiotgw.gob.gt/b-reprogramaciones-de-fondos-efectuadas/"><span class="menu-title">B. Reprogramaciones de fondos efectuadas</span></a></li>
		<li id="menu-item-78343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78343"><a href="https://radiotgw.gob.gt/c-montos-presupuestarios-para-las-adquisiciones/"><span class="menu-title">C. Montos presupuestarios para las adquisiciones</span></a></li>
		<li id="menu-item-78342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78342"><a href="https://radiotgw.gob.gt/d-donaciones/"><span class="menu-title">D. Donaciones</span></a></li>
		<li id="menu-item-78341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78341"><a href="https://radiotgw.gob.gt/e-compras-y-o-acciones-realizadas/"><span class="menu-title">E. Compras y/o acciones realizadas</span></a></li>
	</ul>
</li>
	<li id="menu-item-78347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78347"><a href="#"><span class="menu-title">Transparencia Activa</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78348"><a href="https://radiotgw.gob.gt/auditorias-internas-2021/"><span class="menu-title">Auditorias Internas 2021</span></a></li>
		<li id="menu-item-78481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78481"><a href="#"><span class="menu-title">Otros decretos</span></a>
		<ul class="sub-menu">
			<li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="https://radiotgw.gob.gt/decreto-25-2018/"><span class="menu-title">Decreto 25-2018</span></a></li>
			<li id="menu-item-78335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78335"><a href="https://radiotgw.gob.gt/decreto-50-2016-2/"><span class="menu-title">Decreto 50-2016</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
</ul>
	</nav><!-- #menu-secondary -->
	</div><div class="menu-side-box  table-cell-mid inline_nav social-icons-invert"></div></div>				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://radiotgw.gob.gt/wp-content/uploads/2022/01/Tecnologia-BeReal.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="349"><img width="620" height="349" src="https://radiotgw.gob.gt/wp-content/uploads/2022/01/Tecnologia-BeReal.jpg" class="attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="https://radiotgw.gob.gt/wp-content/uploads/2022/01/Tecnologia-BeReal.jpg 620w, https://radiotgw.gob.gt/wp-content/uploads/2022/01/Tecnologia-BeReal-300x169.jpg 300w, https://radiotgw.gob.gt/wp-content/uploads/2022/01/Tecnologia-BeReal-465x262.jpg 465w" sizes="(max-width: 620px) 100vw, 620px" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title" itemprop="headline">BeReal, la nueva red social</h1>

								<div class=" loop-description" itemprop="text">
	<div class="entry-byline">

		 <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://radiotgw.gob.gt/author/estuardo/" title="Entradas de Estuardo Guerra" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Estuardo Guerra</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2022-01-24T14:21:06-06:00" itemprop="datePublished" title="lunes, enero 24, 2022, 2:21 pm">enero 24, 2022</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://radiotgw.gob.gt/category/tecnologia/" rel="category tag">Tecnología</a> </div> <div class="entry-byline-block entry-byline-comments"> <span class="entry-byline-label">With:</span> <a href="https://radiotgw.gob.gt/bereal-la-nueva-red-social/#respond" class="comments-link" itemprop="discussionURL">0 Comments</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Radio TGW"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png"><meta itemprop="width" content="1500"><meta itemprop="height" content="500"></span></span>
	</div><!-- .entry-byline -->

	</div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
			<div id="content-wrap">

				
	<article id="post-80325" class="entry author-estuardo post-80325 post type-post status-publish format-standard has-post-thumbnail category-tecnologia" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<header class="entry-header screen-reader-text">
			<h1 class="entry-title" itemprop="headline">BeReal, la nueva red social</h1>
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				
<p>TGW Digital – Encontrar realidad en redes sociales es posible. Mientras herramientas como Instagram o TikTok consiguen millones de usuarios cada mes, nuevas plataformas intentan hacerse fuertes dentro del nicho de la inocencia.</p>



<p>Entre ellas, una de las que más ruido ha estado haciendo durante los últimos meses es BeReal. Y ahí lo llevas. El mismo nombre deja perfectamente claro lo que promete: solo realidad.</p>



<p>Esta aplicación de origen francés que superó los 300.000 usuarios únicos mensuales, está cosechando un éxito moderado en España después de abrirse espacio, especialmente, en Francia (de donde es nativa) y países del centro y norte de Europa.</p>



<p>Quien se abra una cuenta, y navegue por su interior, se encontrará con imágenes tomadas de forma espontánea. El usuario de BeReal no tiene mucho tiempo para pensar la fotografía que va a sacar. Solo cuenta con 2 minutos para ello y solo es posible hacerlo en un momento concreto a lo largo del día.  Además, solo puede compartir una cada día.</p>



<p>Con información ABC Redes</p>



<iframe title="BeReal - Just your Friends, for Real." width="1080" height="810" src="https://www.youtube.com/embed/uGITKbgv72Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>



<p></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://radiotgw.gob.gt/bereal-la-nueva-red-social/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://radiotgw.gob.gt/bereal-la-nueva-red-social/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2022-01-24</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://radiotgw.gob.gt/mixco-viejo-la-fortaleza-del-siglo-xiii/" rel="prev">Mixco Viejo, La Fortaleza del siglo XIII</a></div>		<div class="next">Next Post: <a href="https://radiotgw.gob.gt/el-delantero-jose-carlos-martinez-y-el-volante-pedro-altan-seran-sometidos-hoy-a-evaluaciones/" rel="next">El delantero José Carlos Martínez y el volante Pedro Altan serán sometidos hoy a evaluaciones</a></div>	</div><!-- .loop-nav -->



<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bereal-la-nueva-red-social/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='80325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title"><span class="accent-typo">Presidente Giammattei ordena nuevas disposiciones por Emergencia Nacional</span></h3><a href="https://radiotgw.gob.gt/presidente-giammattei-ordena-nuevas-disposiciones-por-emergencia-nacional/"><img width="1266" height="1049" src="https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png" class="image wp-image-65391  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png 1266w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-300x249.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-1024x848.png 1024w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-768x636.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-640x530.png 640w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-465x385.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-603x500.png 603w" sizes="(max-width: 1266px) 100vw, 1266px" /></a></section><section id="hoot-posts-list-widget-15" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-7">Nacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/en-el-2022-se-han-entregado-332-mil-raciones-de-alimentos-a-comedores-sociales/" class="entry-featured-img-link"><img width="460" height="270" src="https://radiotgw.gob.gt/wp-content/uploads/2022/01/Nacional-Comedores-Sociales-460x270.jpg" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/en-el-2022-se-han-entregado-332-mil-raciones-de-alimentos-a-comedores-sociales/" class="posts-listunit-link">En el 2022 se han entregado 332 mil raciones de alimentos a comedores sociales</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><p>El presidente Alejandro Giammattei junto a las autoridades del Ministerio de Desarrollo Social (Mides), inauguraron los primeros comedores sociales en este 2022. Uno ubicado en el municipio de Camotán y otro en Jocotán, los cuales servirán 250 desayunos y 350 almuerzos. Lograr el bienestar de las poblaciones vulnerables requiere de</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-17" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-8">Internacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-8"><a href="https://radiotgw.gob.gt/category/internacionales/">Internacionales</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/covid-19-72-de-los-casos-globales-son-de-la-variante-omicron/" class="entry-featured-img-link"><img width="460" height="270" src="https://radiotgw.gob.gt/wp-content/uploads/2022/01/variante-460x270.png" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/covid-19-72-de-los-casos-globales-son-de-la-variante-omicron/" class="posts-listunit-link">COVID-19: 72 % de los casos globales son de la variante Ómicron</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><p>La variante ómicron del coronavirus causante del COVID-19 ya está presente en un 71.9 % de los casos analizados en los últimos 30 días por la red global de laboratorios GISAID, indicó hoy el informe epidemiológico semanal de la Organización Mundial de la Salud (OMS). Otras variantes que la OMS</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-18" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-9">Deportes</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-9"><a href="https://radiotgw.gob.gt/category/deportes/">Deportes</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/el-delantero-jose-carlos-martinez-y-el-volante-pedro-altan-seran-sometidos-hoy-a-evaluaciones/" class="entry-featured-img-link"><img width="460" height="270" src="https://radiotgw.gob.gt/wp-content/uploads/2022/01/Jose-Martinez-460x270.png" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/el-delantero-jose-carlos-martinez-y-el-volante-pedro-altan-seran-sometidos-hoy-a-evaluaciones/" class="posts-listunit-link">El delantero José Carlos Martínez y el volante Pedro Altan serán sometidos hoy a evaluaciones</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><p>Médicas, para conocer con exactitud la gravedad de las lesiones que sufrieron en el partido del pasado sábado contra Deportivo Guastatoya de la segunda jornada del clausura 2022. Martínez fue el primero que se lesiono, cuando en una jugada del primer tiempo tuvo una mala caída y su peso recayó</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-16" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-94">Curiosidades TGW</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-94"><a href="https://radiotgw.gob.gt/category/curiosidades-de-tgw/">Curiosidades de TGW</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/leyenda-de-la-laguna-de-ipala/" class="entry-featured-img-link"><img width="460" height="270" src="https://radiotgw.gob.gt/wp-content/uploads/2022/01/Curiosidades-Laguna-de-Ipala-460x270.jpg" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/leyenda-de-la-laguna-de-ipala/" class="posts-listunit-link">Leyenda de la laguna de Ipala</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><p>TGW Digital – Los habitantes de la localidad afirman que la laguna es un misterio en sí, ya que tiene forma de embudo y en el centro jamás se ha podido medir su profundidad. La laguna ha tenido épocas de sequía y según cuentan, eso ha sido producto de brujería.</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section>
	</aside><!-- #sidebar-primary -->

	

</div><!-- .hgrid -->

				</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch footer-highlight-typo " role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-3 footer-column">
				<section id="media_image-9" class="widget widget_media_image"><img width="300" height="180" src="https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-300x180.png" class="image wp-image-31329  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-300x180.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-768x461.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-465x279.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-695x417.png 695w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/12.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="text-10" class="widget widget_text">			<div class="textwidget"><p><strong>SOBRE NOSOTROS</strong></p>
<div></div>
<div>TGW, un medio digital y estación radial en Guatemala, de referencia histórica nacional, con sentido social y multicultural. 107.3FM.</div>
<p>Oficina: 18 calle 6-72 edificio tipografía tercer nivel, zona 1 Ciudad de Guatemala. Horario de atención al público de 8hrs a 17hrs. Vía redes sociales 24/7. ¡Estamos para servirle!</p>
<p>Teléfonos: 2290-8282</p>
<div></div>
<div>RADIO TGW ¡La voz de Guatemala!</div>
<div></div>
</div>
		</section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="media_image-8" class="widget widget_media_image"><img width="261" height="300" src="https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-261x300.png" class="image wp-image-31356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-261x300.png 261w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-465x534.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-436x500.png 436w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png 542w" sizes="(max-width: 261px) 100vw, 261px" /></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="media_image-18" class="widget widget_media_image"><a href="https://radiotgw.gob.gt/informacion-publica-de-oficio"><img width="300" height="117" src="https://radiotgw.gob.gt/wp-content/uploads/2021/10/info_publica_logo-300x117.jpg" class="image wp-image-78503  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2021/10/info_publica_logo-300x117.jpg 300w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/info_publica_logo-465x181.jpg 465w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/info_publica_logo.jpg 483w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-20" class="widget widget_media_image"><a href="https://yomevacuno.gob.gt/"><img width="300" height="127" src="https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-300x127.png" class="image wp-image-79123  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-300x127.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-1024x432.png 1024w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-768x324.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-1536x648.png 1536w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-465x196.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-695x293.png 695w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO.png 1921w" sizes="(max-width: 300px) 100vw, 300px" /></a></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					Designed using <a class="wp-theme-link" href="https://wordpress.org/themes/magazine-hoot/" title="Magazine Hoot Premium WordPress Theme">Magazine Hoot Premium</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a>.				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	<link rel='stylesheet' id='gglcptch-css'  href='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=5.5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radiotgw.gob.gt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/custom-scrollbar/asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=5.5.8' id='malihu-custom-scrollbar-js'></script>
<script type='text/javascript' id='custom_scrollbar_enabler-js-extra'>
/* <![CDATA[ */
var customScrollbarEnabler = {"scrollbars":[{"name":"IPO_Scrollbar","status":true,"selector":"aside#sidebar-primary","height":{"size":"1200","unit":"px"},"width":{"size":"","unit":"px"},"position":"inside","inline_css":[{"property":"","value":""}],"theme":"light","mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mCSB_draggerContainer":"","mCSB_dragger":"","mCSB_dragger_bar":"","mCSB_draggerRail":"","mCSB_scrollTools":"","initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}],"debugMode":"0","pluginName":"Custom Scrollbar 1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/custom-scrollbar/asset/js/custom-scrollbar-enabler.min.js?ver=5.5.8' id='custom_scrollbar_enabler-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.superfish.js?ver=1.7.5' id='jquery-superfish-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.lightSlider.js?ver=1.1.1' id='jquery-lightSlider-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.parallax.js?ver=1.4.2' id='jquery-parallax-js'></script>
<script type='text/javascript' id='hoot-theme-js-extra'>
/* <![CDATA[ */
var hootData = {"lightbox":"enable","lightGallery":"enable","isotope":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/hoot.theme.js?ver=1.4.1' id='hoot-theme-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/lightGallery.js?ver=1.1.4' id='lightGallery-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/jquery.circliful.js?ver=20160309' id='jquery.circliful-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2' id='waypoints-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/sticky.js?ver=4.0.1' id='waypoints-sticky-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"hoot-secondary-sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["nav_menu-7"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/hoot.theme.premium.js?ver=1.4.1' id='hoot-theme-premium-js'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='gglcptch_pre_api-js-extra'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor, espera hasta que Google reCAPTCHA est\u00e9 cargado.","timeout":"No se ha podido cargar Google reCAPTCHA. Por favor, comprueba tu conexi\u00f3n a Internet y vuelve a cargar esta p\u00e1gina."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.57' id='gglcptch_pre_api-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/script.js?ver=1.57' id='gglcptch_script-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=156706981781373&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>