<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">

<head>
<meta charset="UTF-8" />
<title>NO a la discriminación a niños con VIH &#8211; Radio TGW</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine Hoot Premium 1.4.1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="https://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; RSS de los comentarios" href="https://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; NO a la discriminación a niños con VIH RSS de los comentarios" href="https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/feed/" />
<link rel="pingback" href="https://radiotgw.gob.gt/xmlrpc.php" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/radiotgw.gob.gt\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2019","monthnum":"03","day":"01","hour":"17","minute":"45","second":"41","post_id":"49862","postname":"no-a-la-discriminacion-a-ninos-con-vih","category":"noticieros-tgw"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4769569f89a6f5f7d3da26c9b7fab279' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Radio TGW' />
<meta name='shareaholic:language' content='es' />
<meta name='shareaholic:url' content='https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/' />
<meta name='shareaholic:keywords' content='noticieros tgw, post' />
<meta name='shareaholic:article_published_time' content='2019-03-01T17:45:41-06:00' />
<meta name='shareaholic:article_modified_time' content='2019-03-01T17:45:49-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Editores TGW' />
<meta name='shareaholic:site_id' content='4769569f89a6f5f7d3da26c9b7fab279' />
<meta name='shareaholic:wp_version' content='8.10.5' />
<meta name='shareaholic:image' content='https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?fit=640%2C350&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radiotgw.gob.gt/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lightSlider-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/css/lightSlider.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hoot-jetpack-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/css/lightGallery.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='hybridextend-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ms-main-css'  href='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.25.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://radiotgw.gob.gt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radiotgw.gob.gt/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/modernizr.custom.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hybridExtendData = {"customScrollerPadding":"120"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scrollpoints.js?ver=1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scroller.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://radiotgw.gob.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Localizan reo fallecido en Preventivo de la zona 18' href='https://radiotgw.gob.gt/localizan-reo-fallecido-en-preventivo-de-la-zona-18/' />
<meta name="generator" content="WordPress 5.1" />
<link rel="canonical" href="https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/" />
<link rel='shortlink' href='https://wp.me/p9ysF5-cYe' />
<link rel="alternate" type="application/json+oembed" href="https://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiotgw.gob.gt%2Fno-a-la-discriminacion-a-ninos-con-vih%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiotgw.gob.gt%2Fno-a-la-discriminacion-a-ninos-con-vih%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta property="fb:admins" content="1490289034157124"/><meta property="fb:app_id" content="156706981781373"/><meta property="fb:admins" content="547109767"/><script>var ms_grabbing_curosr='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NO a la discriminación a niños con VIH" />
<meta property="og:url" content="https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/" />
<meta property="og:description" content="TGW Digital &#8211; Abel Orellana El VHI es una de las enfermedades más devastadoras de la historia de la humanidad, ha sido responsable de la muerte de al menos 35 millones de personas alrededor d…" />
<meta property="article:published_time" content="2019-03-01T23:45:41+00:00" />
<meta property="article:modified_time" content="2019-03-01T23:45:49+00:00" />
<meta property="og:site_name" content="Radio TGW" />
<meta property="og:image" content="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?fit=640%2C350&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="NO a la discriminación a niños con VIH" />
<meta name="twitter:image" content="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?fit=640%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="wordpress ltr es es-es parent-theme y2019 m03 d02 h03 saturday logged-out wp-custom-logo singular singular-post singular-post-49862 post-template-default _masterslider _msp_version_2.25.4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<!--[if lte IE 9]><p class="chromeframe">You are using an outdated browser (IE 8 or before). For a better user experience, we recommend <a href="http://browsehappy.com/">upgrading your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">installing Google Chrome Frame</a></p><![endif]-->	<div id="topbar" class=" topbar  inline_nav social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
											<div id="topbar-left" class="table-cell-mid">
							<section id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://radiotgw.gob.gt/live-stream/"><img class="alignnone size-full wp-image-31623" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/picasion.com_e9d01394ccead388b8950c20b62f0524.gif?resize=300%2C92" alt="" width="300" height="92" data-recalc-dims="1" /></a></p>
</div>
		</section>						</div>
					
											<div id="topbar-right" class="table-cell-mid">
							<div class="topbar-right-inner">
								<section id="search-9" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="https://radiotgw.gob.gt/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="hoot-social-icons-widget-9" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-small"><a href="https://www.facebook.com/TGWdigital" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="https://twitter.com/TGWdigital" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a><a href="https://www.instagram.com/tgwdigital/" class=" social-icons-icon  fa-instagram-block" target="_blank">
					<i class="fa fa-instagram"></i>
				</a><a href="https://www.youtube.com/channel/UCHxqcrHVKv2WAC61_YZbt9g" class=" social-icons-icon  fa-youtube-block" target="_blank">
					<i class="fa fa-youtube"></i>
				</a><a href="https://soundcloud.com/tgw-digital" class=" social-icons-icon  fa-soundcloud-block" target="_blank">
					<i class="fa fa-soundcloud"></i>
				</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='gray' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></section>							</div>
						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu hybridextend-sticky-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="https://radiotgw.gob.gt/" class="custom-logo-link" rel="home" itemprop="url"><img width="800" height="480" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?fit=800%2C480&amp;ssl=1" class="custom-logo" alt="Radio TGW" itemprop="logo" srcset="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?w=800&amp;ssl=1 800w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=640%2C384&amp;ssl=1 640w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=465%2C279&amp;ssl=1 465w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?resize=695%2C417&amp;ssl=1 695w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="39901" data-permalink="https://radiotgw.gob.gt/cropped-logo-corregido-png/" data-orig-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?fit=800%2C480&amp;ssl=1" data-orig-size="800,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-corregido.png" data-image-description="&lt;p&gt;http://radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?fit=800%2C480&amp;ssl=1" /></a></div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area">	<div class="header-sidebar  inline_nav hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<section id="text-6" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-48444" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/01/TGW-PORTADA.png?resize=851%2C315" alt="" width="851" height="315" data-recalc-dims="1" /></p>
</div>
		</section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-center  menu-side">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="navarea-table  table"><div class="menu-nav-box  table-cell-mid">	<h3 class="screen-reader-text">Secondary Navigation Menu</h3>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-inline mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fa fa-bars"></i></div>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-31553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31553"><a href="https://radiotgw.gob.gt/"><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-49189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49189"><a href="#"><span class="menu-title">Promociones</span></a>
<ul class="sub-menu">
	<li id="menu-item-49192" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49192 menu-item-parent-archive"><a href="https://radiotgw.gob.gt/gana-entradas-para-la-pelicula-battle-angel-la-ultima-guerrera/"><span class="menu-title">Gana entradas para la película BATTLE ANGEL: LA ÚLTIMA GUERRERA</span></a></li>
</ul>
</li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313"><a href="#"><span class="menu-title">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">¡A estudiar se ha dicho!</span></a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31099"><a href="https://radiotgw.gob.gt/category/informe-nacional/"><span class="menu-title">Informe Nacional</span></a></li>
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16903"><a href="https://radiotgw.gob.gt/category/nacionales/"><span class="menu-title">Nacionales</span></a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16902"><a href="https://radiotgw.gob.gt/category/internacionales/"><span class="menu-title">Internacionales</span></a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="https://radiotgw.gob.gt/category/efemerides/"><span class="menu-title">Hoy en el tiempo</span></a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a href="https://radiotgw.gob.gt/category/economia/"><span class="menu-title">Economía</span></a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="https://radiotgw.gob.gt/category/tecnologia/"><span class="menu-title">Tecnología</span></a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a href="https://radiotgw.gob.gt/category/deportes/"><span class="menu-title">Deportes</span></a></li>
	<li id="menu-item-46120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46120"><a href="https://radiotgw.gob.gt/category/arte/"><span class="menu-title">Arte</span></a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a href="https://radiotgw.gob.gt/category/mundo-ecologico/"><span class="menu-title">Medio Ambiente</span></a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31531"><a href="https://radiotgw.gob.gt/category/curiosidades-de-tgw/"><span class="menu-title">Curiosidades de TGW</span></a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22247"><a href="https://radiotgw.gob.gt/category/tgfp-la-voz-de-peten/"><span class="menu-title">TGFP, la voz de Petén</span></a></li>
	<li id="menu-item-22249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22249"><a href="https://radiotgw.gob.gt/category/tgsm-la-voz-de-san-marcos/"><span class="menu-title">TGSM, la voz de San Marcos</span></a></li>
	<li id="menu-item-22250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22250"><a href="https://radiotgw.gob.gt/category/tgtu-la-voz-de-totonicapan/"><span class="menu-title">TGTU, la voz de Totonicapán</span></a></li>
	<li id="menu-item-22248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22248"><a href="https://radiotgw.gob.gt/category/tgq-la-voz-de-quetzaltenango/"><span class="menu-title">TGQ, la voz de Quetzaltenango</span></a></li>
</ul>
</li>
<li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44208"><a href="#"><span class="menu-title">Segmentos Especiales</span></a>
<ul class="sub-menu">
	<li id="menu-item-44263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44263"><a href="https://radiotgw.gob.gt/category/noticieros-tgw/"><span class="menu-title">Noticieros TGW</span></a></li>
	<li id="menu-item-48466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48466"><a href="https://radiotgw.gob.gt/category/guate-en-la-historia/"><span class="menu-title">Guate en la Historia</span></a></li>
	<li id="menu-item-49172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49172"><a href="https://radiotgw.gob.gt/category/destinos-guatemala/"><span class="menu-title">Destinos Guatemala</span></a></li>
	<li id="menu-item-49228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49228"><a href="https://radiotgw.gob.gt/category/expresionelectoraltgw-2019/"><span class="menu-title">#ExpresiónElectoralTGW 2019</span></a></li>
	<li id="menu-item-44355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44355"><a href="https://radiotgw.gob.gt/category/chapinlandia-marimba-tgw/"><span class="menu-title">Chapinlandia &#8211; Marimba TGW</span></a></li>
	<li id="menu-item-44209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44209"><a href="https://radiotgw.gob.gt/category/conexion-ambiental/"><span class="menu-title">Conexión Ambiental</span></a></li>
</ul>
</li>
<li id="menu-item-20440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a href="https://radiotgw.gob.gt/registro-de-locutores/"><span class="menu-title">Registro de locutores</span></a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15371"><a href="#"><span class="menu-title">Transparencia</span></a>
<ul class="sub-menu">
	<li id="menu-item-20280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20280"><a href="https://radiotgw.gob.gt/articulo-10/"><span class="menu-title">LEY DE ACCESO A LA INFORMACIÓN PÚBLICA</span></a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://radiotgw.gob.gt/informacion-publica/"><span class="menu-title">Solicite Acá Su Información</span></a></li>
	<li id="menu-item-48964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48964"><a href="https://radiotgw.gob.gt/decreto-25-2018/"><span class="menu-title">Decreto 25-2018</span></a></li>
	<li id="menu-item-25634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25634"><a href="https://radiotgw.gob.gt/decreto-50-2016-2/"><span class="menu-title">Decreto 50-2016</span></a></li>
	<li id="menu-item-20967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20967"><a href="https://radiotgw.gob.gt/ley-organica-del-presupuesto/"><span class="menu-title">Ley orgánica del Presupuesto</span></a></li>
</ul>
</li>
<li id="menu-item-36238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36238"><a href="http://#"><span class="menu-title">!A estudiar se ha dicho!</span></a>
<ul class="sub-menu">
	<li id="menu-item-36237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36237"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/alfabetizacion-radiofonica/"><span class="menu-title">Alfabetización Radiofónica</span></a></li>
	<li id="menu-item-31903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31903"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">Aprendiendo a Vivir</span></a></li>
</ul>
</li>
<li id="menu-item-37597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37597"><a href="http://radiotgw.gob.gt/app/radiotgw.apk"><span class="menu-title">Descarga nuestra APP</span></a></li>
</ul>
	</nav><!-- #menu-secondary -->
	</div><div class="menu-side-box  table-cell-mid inline_nav social-icons-invert"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-segundo-container"><ul id="menu-segundo" class="menu"><li id="menu-item-31094" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31094"><a href="https://radiotgw.gob.gt/quienes_somos/"><span class="menu-title">¿Quiénes somos?</span></a></li>
<li id="menu-item-31349" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31349 menu-item-parent-archive"><a href="https://radiotgw.gob.gt/contactenos/"><span class="menu-title">Contáctenos</span></a></li>
</ul></div></section></div></div>				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?resize=640%2C350&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="350"><img width="640" height="350" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?resize=640%2C350&amp;ssl=1" class="attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="NO a la discriminación por VIH" itemscope="" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?resize=465%2C254&amp;ssl=1 465w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="49863" data-permalink="https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/vih-2/" data-orig-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?fit=640%2C350&amp;ssl=1" data-orig-size="640,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NO a la discriminación por VIH" data-image-description="" data-medium-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/VIH.jpg?fit=640%2C350&amp;ssl=1" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title" itemprop="headline">NO a la discriminación a niños con VIH</h1>

								<div class=" loop-description" itemprop="text">
	<div class="entry-byline">

		 <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://radiotgw.gob.gt/author/editorestgw/" title="Entradas de Editores TGW" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Editores TGW</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2019-03-01T17:45:41-06:00" itemprop="datePublished" title="viernes, marzo 1, 2019, 5:45 pm">marzo 1, 2019</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://radiotgw.gob.gt/category/noticieros-tgw/" rel="category tag">Noticieros TGW</a> </div> <div class="entry-byline-block entry-byline-comments"> <span class="entry-byline-label">With:</span> <a href="https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/#respond" class="comments-link" itemprop="discussionURL">0 Comments</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Radio TGW"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/06/cropped-logo-corregido.png?fit=800%2C480&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span></span>
	</div><!-- .entry-byline -->

	</div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
			<div id="content-wrap">

				
	<article id="post-49862" class="entry author-editorestgw post-49862 post type-post status-publish format-standard has-post-thumbnail category-noticieros-tgw" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<header class="entry-header screen-reader-text">
			<h1 class="entry-title" itemprop="headline">NO a la discriminación a niños con VIH</h1>
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<div class='shareaholic-canvas' data-app='share_buttons' data-title='NO a la discriminación a niños con VIH' data-link='https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/' data-app-id='27974352' data-app-id-name='post_above_content'></div>
<p>TGW Digital &#8211; Abel Orellana</p>



<p>El VHI es una de las enfermedades más devastadoras de la historia de la humanidad, ha sido responsable de la muerte de al menos 35 millones de personas alrededor del mundo.</p>



<p>Hace cuarenta años se consideraba una enfermedad mortal, sin embargo, ahora los avances médicos han logrado convertir esta mortal enfermedad a un mal crónico.</p>



<p>Los medicamentos descubiertos en los últimos años permiten ahora que una persona diagnosticada positiva viva de manera casi normal.</p>



<p>Sin embargo, en la sociedad guatemalteca aún persiste el tabú sobre esta enfermedad, para conocer más sobre este tema, hemos preparado un reportaje especial que sin lugar a dudas le cambiará la forma de pensar…. Escuchemos.</p>



<center><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FTGWdigital%2Fvideos%2F507610476430721%2F&#038;show_text=0&#038;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></center>



<p><a rel="noreferrer noopener" target="_blank" href="http://revistasaludcoomeva.co/vih-conviviendo-en-positivo-con-tu-pareja/">Foto de portada: Revista Salud Coomeva</a></p>
<p></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://radiotgw.gob.gt/no-a-la-discriminacion-a-ninos-con-vih/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2019-03-01</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://radiotgw.gob.gt/localizan-reo-fallecido-en-preventivo-de-la-zona-18/" rel="prev">Localizan reo fallecido en Preventivo de la zona 18</a></div>			</div><!-- .loop-nav -->



<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-a-la-discriminacion-a-ninos-con-vih/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response"> <script src="https://www.google.com/recaptcha/api.js?render=6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_"></script>
                            <script>
                              grecaptcha.ready(function() {
                                  grecaptcha.execute('6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_', {action: 'BWS_reCaptcha'}).then(function(token) {
                                     document.getElementById('g-recaptcha-response').value=token;
                                  });
                              });
                             </script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='49862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title"><span class="accent-typo">Todos los jueves sintoniza Conexión Ambiental</span></h3><a href="http://radiotgw.gob.gt/category/conexion-ambiental/"><img width="300" height="250" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/conexion-ambiental-300-X-250-1.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-44210  attachment-full size-full" alt="Conexion Ambiental TGW" style="max-width: 100%; height: auto;" data-attachment-id="44210" data-permalink="https://radiotgw.gob.gt/conexion-ambiental-300-x-250-1/" data-orig-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/conexion-ambiental-300-X-250-1.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="conexion ambiental 300 X 250 (1)" data-image-description="" data-medium-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/conexion-ambiental-300-X-250-1.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/09/conexion-ambiental-300-X-250-1.jpg?fit=300%2C250&amp;ssl=1" /></a></section><section id="hoot-posts-list-widget-15" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-7">Nacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/localizan-reo-fallecido-en-preventivo-de-la-zona-18/" class="entry-featured-img-link"><img width="460" height="270" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/d94f7aa3-99e9-4af7-ba3b-c8649185a02a.jpg?resize=460%2C270&amp;ssl=1" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" srcset="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/d94f7aa3-99e9-4af7-ba3b-c8649185a02a.jpg?resize=460%2C270&amp;ssl=1 460w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/d94f7aa3-99e9-4af7-ba3b-c8649185a02a.jpg?zoom=2&amp;resize=460%2C270 920w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="49858" data-permalink="https://radiotgw.gob.gt/?attachment_id=49858" data-orig-file="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/d94f7aa3-99e9-4af7-ba3b-c8649185a02a.jpg?fit=960%2C539&amp;ssl=1" data-orig-size="960,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d94f7aa3-99e9-4af7-ba3b-c8649185a02a" data-image-description="" data-medium-file="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/d94f7aa3-99e9-4af7-ba3b-c8649185a02a.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/03/d94f7aa3-99e9-4af7-ba3b-c8649185a02a.jpg?fit=960%2C539&amp;ssl=1" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/localizan-reo-fallecido-en-preventivo-de-la-zona-18/" class="posts-listunit-link">Localizan reo fallecido en Preventivo de la zona 18</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Localizan reo fallecido en Preventivo de la zona 18' data-link='https://radiotgw.gob.gt/localizan-reo-fallecido-en-preventivo-de-la-zona-18/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>TGW Digital &#8211; En horas de la mañana, en el interior del polideportivo del sector 11 de El Preventivo de la zona 18, se localizó el cuerpo sin vida del recluso Roberto Alejandro Estrada Rojas, de 19 años. El fallecido habría sido capturado el 2 de febrero del 2018 en</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-17" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-8">Internacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-8"><a href="https://radiotgw.gob.gt/category/internacionales/">Internacionales</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/cancilleria-de-guatemala-participa-en-debata-sobre-migracion-y-desarrollo-en-naciones-unidas/" class="entry-featured-img-link"><img width="460" height="270" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/D0bwCWAXcAAr1DB.jpg?resize=460%2C270&amp;ssl=1" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" itemscope="" srcset="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/D0bwCWAXcAAr1DB.jpg?resize=460%2C270&amp;ssl=1 460w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/D0bwCWAXcAAr1DB.jpg?zoom=2&amp;resize=460%2C270 920w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="49800" data-permalink="https://radiotgw.gob.gt/cancilleria-de-guatemala-participa-en-debata-sobre-migracion-y-desarrollo-en-naciones-unidas/d0bwcwaxcaar1db/" data-orig-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/D0bwCWAXcAAr1DB.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D0bwCWAXcAAr1DB" data-image-description="" data-medium-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/D0bwCWAXcAAr1DB.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/D0bwCWAXcAAr1DB.jpg?fit=1024%2C576&amp;ssl=1" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/cancilleria-de-guatemala-participa-en-debata-sobre-migracion-y-desarrollo-en-naciones-unidas/" class="posts-listunit-link">Cancillería de Guatemala participa en debata sobre migración y desarrollo en Naciones Unidas</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Cancillería de Guatemala participa en debata sobre migración y desarrollo en Naciones Unidas' data-link='https://radiotgw.gob.gt/cancilleria-de-guatemala-participa-en-debata-sobre-migracion-y-desarrollo-en-naciones-unidas/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>TGW Digital &#8211; El Ministerio de Relaciones Exteriores confirmó la participación de Guatemala en un debate de &#8220;alto nivel&#8221; con el tema de migración y desarrollo en Estados Unidos, en la sede de Naciones Unidas. #Ahora | Vice Canciller del @MinexGt participa en el Debate de Alto Nivel sobre #MigraciónyDesarrollo,</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-18" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-9">Deportes</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-9"><a href="https://radiotgw.gob.gt/category/deportes/">Deportes</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/el-club-america-se-tomo-la-foto-oficial-en-la-vecindad-del-chavo/" class="entry-featured-img-link"><img width="460" height="270" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Foto-Oficial-del-América-tomada-en-la-Vecindad-del-Chavo.jpg?resize=460%2C270&amp;ssl=1" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="Foto Oficial del América tomada en la Vecindad del Chavo" itemscope="" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Foto-Oficial-del-América-tomada-en-la-Vecindad-del-Chavo.jpg?resize=460%2C270&amp;ssl=1 460w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Foto-Oficial-del-América-tomada-en-la-Vecindad-del-Chavo.jpg?zoom=2&amp;resize=460%2C270 920w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="49590" data-permalink="https://radiotgw.gob.gt/el-club-america-se-tomo-la-foto-oficial-en-la-vecindad-del-chavo/foto-oficial-del-america-tomada-en-la-vecindad-del-chavo/" data-orig-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Foto-Oficial-del-América-tomada-en-la-Vecindad-del-Chavo.jpg?fit=1200%2C801&amp;ssl=1" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto Oficial del América tomada en la Vecindad del Chavo" data-image-description="" data-medium-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Foto-Oficial-del-América-tomada-en-la-Vecindad-del-Chavo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Foto-Oficial-del-América-tomada-en-la-Vecindad-del-Chavo.jpg?fit=1024%2C684&amp;ssl=1" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/el-club-america-se-tomo-la-foto-oficial-en-la-vecindad-del-chavo/" class="posts-listunit-link">El Club América se tomó la foto oficial en la &#8220;Vecindad del Chavo&#8221;</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='El Club América se tomó la foto oficial en la &quot;Vecindad del Chavo&quot;' data-link='https://radiotgw.gob.gt/el-club-america-se-tomo-la-foto-oficial-en-la-vecindad-del-chavo/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>TGW Digital &#8211; En la vecindad más amada por México y Latinoamérica, &#8220;La Vecindad del Chavo&#8221;, en este icónico lugar, el Club América, uno de los equipos más populares de México, se tomó la foto oficial del campeonato local. &#x1f9e1; Fue sin querer queriendo &#x1f499;Hoy Chespirito hubiera cumplido 90 años.Le</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-16" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-94">Curiosidades TGW</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-94"><a href="https://radiotgw.gob.gt/category/curiosidades-de-tgw/">Curiosidades de TGW</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/gana-entradas-dobles-para-el-concierto-de-miel-san-marcos/" class="entry-featured-img-link"><img width="460" height="270" src="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Miel-San-Marcos.jpg?resize=460%2C270&amp;ssl=1" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="Promoción de concierto Miel San Marcos" itemscope="" srcset="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Miel-San-Marcos.jpg?resize=460%2C270&amp;ssl=1 460w, https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Miel-San-Marcos.jpg?zoom=2&amp;resize=460%2C270 920w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="49831" data-permalink="https://radiotgw.gob.gt/gana-entradas-dobles-para-el-concierto-de-miel-san-marcos/miel-san-marcos/" data-orig-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Miel-San-Marcos.jpg?fit=960%2C361&amp;ssl=1" data-orig-size="960,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miel San Marcos" data-image-description="" data-medium-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Miel-San-Marcos.jpg?fit=300%2C113&amp;ssl=1" data-large-file="https://i1.wp.com/radiotgw.gob.gt/wp-content/uploads/2019/02/Miel-San-Marcos.jpg?fit=960%2C361&amp;ssl=1" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/gana-entradas-dobles-para-el-concierto-de-miel-san-marcos/" class="posts-listunit-link">Gana Entradas Dobles para el Concierto de Miel San Marcos</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Gana Entradas Dobles para el Concierto de Miel San Marcos' data-link='https://radiotgw.gob.gt/gana-entradas-dobles-para-el-concierto-de-miel-san-marcos/' data-app-id='27974352' data-app-id-name='post_above_content'></div><p>TGW Digital &#8211; Si quieres ganar entradas para dos personas para el concierto de Miel San Marcos, en el cual se conmemorarán los 14 años de trayectoria de este grupo, envía los datos que son requeridos en el siguiente formulario. Si eres ganador, el equipo de TGW Digital se comunicará</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section>
	</aside><!-- #sidebar-primary -->

	

</div><!-- .hgrid -->

				</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch footer-highlight-typo " role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-4 footer-column">
				<section id="media_image-9" class="widget widget_media_image"><img width="300" height="180" src="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?fit=300%2C180&amp;ssl=1" class="image wp-image-31329  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?w=800&amp;ssl=1 800w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=465%2C279&amp;ssl=1 465w, https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?resize=695%2C417&amp;ssl=1 695w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="31329" data-permalink="https://radiotgw.gob.gt/12-2/" data-orig-file="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?fit=800%2C480&amp;ssl=1" data-orig-size="800,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12" data-image-description="" data-medium-file="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/12.png?fit=800%2C480&amp;ssl=1" /></section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="text-10" class="widget widget_text">			<div class="textwidget"><p><strong>SOBRE NOSOTROS</strong></p>
<div></div>
<div>TGW, un medio digital y estación radial en Guatemala, de referencia histórica nacional, con sentido social y multicultural. 107.3FM.</div>
<p>Oficina: 18 calle 6-72 edificio tipografía tercer nivel, zona 1 Ciudad de Guatemala. Horario de atención al público de 8hrs a 17hrs. Vía redes sociales 24/7. ¡Estamos para servirle!</p>
<p>Teléfonos: 2290-8282</p>
<div></div>
<div>RADIO TGW ¡La voz de Guatemala!</div>
<div></div>
</div>
		</section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="media_image-8" class="widget widget_media_image"><img width="261" height="300" src="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?fit=261%2C300&amp;ssl=1" class="image wp-image-31356  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?w=542&amp;ssl=1 542w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=261%2C300&amp;ssl=1 261w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=465%2C534&amp;ssl=1 465w, https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?resize=436%2C500&amp;ssl=1 436w" sizes="(max-width: 261px) 100vw, 261px" data-attachment-id="31356" data-permalink="https://radiotgw.gob.gt/xxx/" data-orig-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?fit=542%2C622&amp;ssl=1" data-orig-size="542,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xxx" data-image-description="" data-medium-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?fit=261%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png?fit=542%2C622&amp;ssl=1" /></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					Designed using <a class="wp-theme-link" href="https://wordpress.org/themes/magazine-hoot/" title="Magazine Hoot Premium WordPress Theme">Magazine Hoot Premium</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a>.				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radiotgw.gob.gt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.lightSlider.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.parallax.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hootData = {"lightbox":"enable","lightboxWpGal":"disable","lightGallery":"enable","isotope":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/hoot.theme.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/lightGallery.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/jquery.circliful.js?ver=20160309'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/hoot.theme.premium.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.39'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_","theme":"red","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/script.js?ver=1.39'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=156706981781373&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'141200355',post:'49862',tz:'-6',srv:'radiotgw.gob.gt'} ]);
	_stq.push([ 'clickTrackerInit', '141200355', '49862' ]);
</script>

</body>
</html>