<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">

<head>
<meta charset="UTF-8" />
<title>SCEP facilita acceso a información pública &#8211; Radio TGW</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine Hoot Premium 1.9.23" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="https://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed de los comentarios" href="https://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Comentario SCEP facilita acceso a información pública del feed" href="https://radiotgw.gob.gt/scep-facilita-acceso-a-informacion-publica/feed/" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="preload" href="https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/extend/css/webfonts/fa-solid-900.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/extend/css/webfonts/fa-regular-400.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/extend/css/webfonts/fa-brands-400.woff2" as="font" crossorigin="anonymous">
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style class='custom-scrollbar' type='text/css'>aside#sidebar-primary { max-height: 1200px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='sweetalert2-css'  href='https://radiotgw.gob.gt/wp-content/plugins/user-registration/assets/css/sweetalert2/sweetalert2.min.css?ver=10.16.7' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://radiotgw.gob.gt/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=2.2.2' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://radiotgw.gob.gt/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=2.2.2' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://radiotgw.gob.gt/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=2.2.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://radiotgw.gob.gt/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiotgw.gob.gt/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='toc-screen-css'  href='https://radiotgw.gob.gt/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='https://radiotgw.gob.gt/wp-content/plugins/custom-scrollbar/asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C400i%2C500%2C600%2C700%2C700i%2C800%7COpen+Sans%3A300%2C400%2C400i%2C500%2C600%2C700%2C700i%2C800%7CRoboto%3A300%2C400%2C400i%2C500%2C600%2C700%2C700i%2C800&#038;subset=latin' media='all' />
<link rel='stylesheet' id='jquery-lightSlider-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/css/lightSlider.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/css/gallery.min.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/extend/css/font-awesome.css?ver=5.15.4' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/css/lightGallery.css?ver=1.1.4' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/style.css?ver=1.9.23' media='all' />
<link rel='stylesheet' id='hoot-wpblocks-css'  href='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/include/blocks/wpblocks.css?ver=1.9.23' media='all' />
<style id='hoot-wpblocks-inline-css'>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</style>
<script src='https://radiotgw.gob.gt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://radiotgw.gob.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/modernizr.custom.js?ver=2.8.3' id='hoot-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://radiotgw.gob.gt/wp-json/" /><link rel="alternate" type="application/json" href="https://radiotgw.gob.gt/wp-json/wp/v2/posts/83145" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://radiotgw.gob.gt/scep-facilita-acceso-a-informacion-publica/" />
<link rel='shortlink' href='https://radiotgw.gob.gt/?p=83145' />
<link rel="alternate" type="application/json+oembed" href="https://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiotgw.gob.gt%2Fscep-facilita-acceso-a-informacion-publica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiotgw.gob.gt%2Fscep-facilita-acceso-a-informacion-publica%2F&#038;format=xml" />
<meta property="fb:app_id" content="156706981781373"/><meta property="fb:admins" content="547109767"/><style type="text/css">div#toc_container {width: 450px;}</style><link rel="icon" href="https://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-270x270.jpg" />
		<style id="wp-custom-css">
			span.wpcf7-list-item { display: block; }		</style>
		</head>

<body class="wordpress ltr es es-es parent-theme y2022 m10 d05 h14 wednesday logged-out wp-custom-logo singular singular-post singular-post-83145 post-template-default maghoot user-registration-page elementor-default elementor-kit-78494" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<a href="#main" class="screen-reader-text">Skip to content</a>

		<div id="topbar" class=" topbar  inline-nav social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
											<div id="topbar-left" class="table-cell-mid">
							<section id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://radiotgw.gob.gt/?page_id=58277"><img loading="lazy" class="alignnone wp-image-31623 size-full" src="http://radiotgw.gob.gt/wp-content/uploads/2018/01/picasion.com_e9d01394ccead388b8950c20b62f0524.gif" alt="" width="300" height="92" /></a></p>
</div>
		</section>						</div>
					
											<div id="topbar-right" class="table-cell-mid">
							<div class="topbar-right-inner">
								<section id="search-9" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="https://radiotgw.gob.gt/" ><label class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="hoot-social-icons-widget-9" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-small"><a href="https://www.facebook.com/TGWdigital" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa-facebook-f fab"></i>
				</a><a href="https://twitter.com/TGWdigital" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa-twitter fab"></i>
				</a><a href="https://www.instagram.com/tgwdigital/" class=" social-icons-icon  fa-instagram-block" target="_blank">
					<i class="fa-instagram fab"></i>
				</a><a href="https://www.youtube.com/channel/UCHxqcrHVKv2WAC61_YZbt9g" class=" social-icons-icon  fa-youtube-block" target="_blank">
					<i class="fa-youtube fab"></i>
				</a><a href="https://soundcloud.com/tgw-digital" class=" social-icons-icon  fa-soundcloud-block" target="_blank">
					<i class="fa-soundcloud fab"></i>
				</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='gray' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></section>							</div>
						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="https://radiotgw.gob.gt/" class="custom-logo-link" rel="home"><img width="1500" height="500" src="https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png" class="custom-logo" alt="Radio TGW" srcset="https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png 1500w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-300x100.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-1024x341.png 1024w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-768x256.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-640x213.png 640w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-465x155.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-695x232.png 695w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><div style="clip: rect(1px, 1px, 1px, 1px); clip-path: inset(50%); height: 1px; width: 1px; margin: -1px; overflow: hidden; position: absolute !important;">Radio TGW</div></div></div><h2 class="site-description" id="site-description" itemprop="description">#LaVozDeGuatemala</h2>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area">	<div class="header-sidebar  inline-nav hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://yomevacuno.gob.gt/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-large wp-image-61376" src="https://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-1024x341.png" alt="" width="350" height="175" /></a></p>
</div>
		</section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-center  menu-side">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="navarea-table  table"><div class="menu-nav-box  table-cell-mid">	<div class="screen-reader-text">Secondary Navigation Menu</div>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-inline mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-62068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62068"><a href="https://radiotgw.gob.gt/"><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313"><a href="#"><span class="menu-title">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-62898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://radiotgw.gob.gt/presidente-giammattei-ordena-nuevas-disposiciones-por-emergencia-nacional/"><span class="menu-title">Presidente Giammattei aplaza disposiciones por Emergencia Nacional</span></a></li>
	<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">¡A estudiar se ha dicho!</span></a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31099"><a href="https://radiotgw.gob.gt/category/informe-nacional/"><span class="menu-title">Informe Nacional</span></a></li>
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16903"><a href="https://radiotgw.gob.gt/category/nacionales/"><span class="menu-title">Nacionales</span></a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16902"><a href="https://radiotgw.gob.gt/category/internacionales/"><span class="menu-title">Internacionales</span></a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="https://radiotgw.gob.gt/category/efemerides/"><span class="menu-title">Hoy en el tiempo</span></a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a href="https://radiotgw.gob.gt/category/economia/"><span class="menu-title">Economía</span></a></li>
</ul>
</li>
<li id="menu-item-78319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78319"><a href="#"><span class="menu-title">Segmentos Especiales</span></a>
<ul class="sub-menu">
	<li id="menu-item-78327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78327"><a href="https://radiotgw.gob.gt/programacion/"><span class="menu-title">Programación</span></a></li>
</ul>
</li>
<li id="menu-item-78320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78320"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">¡A estudiar se ha dicho!</span></a>
<ul class="sub-menu">
	<li id="menu-item-78321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78321"><a href="https://radiotgw.gob.gt/a-estudiar-se-ha-dicho/alfabetizacion-radiofonica/"><span class="menu-title">Alfabetización Radiofónica</span></a></li>
</ul>
</li>
<li id="menu-item-78323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78323"><a href="#"><span class="menu-title">Enlaces de Interés</span></a>
<ul class="sub-menu">
	<li id="menu-item-78329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78329"><a href="https://radiotgw.gob.gt/radio-tgw-en-linea/"><span class="menu-title">Radio TGW en línea</span></a></li>
</ul>
</li>
<li id="menu-item-78322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78322"><a href="#"><span class="menu-title">Trámites y Requisitos</span></a>
<ul class="sub-menu">
	<li id="menu-item-78480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78480"><a href="https://docs.google.com/forms/d/e/1FAIpQLSdv_WjIH11DWPU1Fu8MSz1p3XA9UD8P5h1aWnw0T3p9DTOeSA/viewform?usp=pp_url"><span class="menu-title">Registro y actualización  de locutores</span></a></li>
	<li id="menu-item-82772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82772"><a href="https://docs.google.com/forms/d/e/1FAIpQLSd8M_7o3E5BrW6pDiZlHKztxgS7NwPn9FHICmpKLSZYcEbrtQ/viewform"><span class="menu-title">Formulario electrónico para quejas y denuncias para Trámites</span></a></li>
</ul>
</li>
<li id="menu-item-78324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78324"><a href="#"><span class="menu-title">Información Pública</span></a>
<ul class="sub-menu">
	<li id="menu-item-78330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78330"><a href="#"><span class="menu-title">Ley de Acceso a la Información Pública</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78349"><a href="https://transparencia.gob.gt/wp-content/uploads/Decreto-57-2008.pdf"><span class="menu-title">Ley de Acceso a la Información &#8211; idioma español</span></a></li>
		<li id="menu-item-78350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78350"><a href="#"><span class="menu-title">Ley de Acceso a la Información &#8211; idiomas mayas</span></a>
		<ul class="sub-menu">
			<li id="menu-item-78353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78353"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/02-LAIP-ACHI-ESPA%C3%91OL.pdf"><span class="menu-title">Achi</span></a></li>
			<li id="menu-item-78355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78355"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/01-LAIP-AKATECO-ESPAÑOL.pdf"><span class="menu-title">Akateko</span></a></li>
			<li id="menu-item-78362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78362"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/03-LAIP-AWAKATEKO-ESPAÑOL.pdf"><span class="menu-title">Awakateko</span></a></li>
			<li id="menu-item-78361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78361"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/04-LAIP-CHALCHITECO-ESPAÑOL.pdf"><span class="menu-title">Chalchiteco</span></a></li>
			<li id="menu-item-78360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78360"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/05-LAIP-CHORTI-ESPAÑOL.pdf"><span class="menu-title">Chortí</span></a></li>
			<li id="menu-item-78359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78359"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/06-LAIP-CHUJ-ESPAÑOL.pdf"><span class="menu-title">Chuj</span></a></li>
			<li id="menu-item-78358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78358"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/07-LAIP-ITZA-ESPAÑOL.pdf"><span class="menu-title">Itzá</span></a></li>
			<li id="menu-item-78357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78357"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/08-LAIP-IXIL-ESPAÑOL.pdf"><span class="menu-title">Ixil</span></a></li>
			<li id="menu-item-78354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78354"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/09-LAIPKAQCHIQUEL-ESPA%C3%91OL.pdf"><span class="menu-title">Kaqchiquel</span></a></li>
			<li id="menu-item-78356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78356"><a href="http://transparencia.gob.gt/wp-content/uploads/2017/08/10-LAIP-KICHE-ESPAÑOL.pdf"><span class="menu-title">Kiché</span></a></li>
			<li id="menu-item-78363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78363"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/11-LAIP-MAM-ESPAÑOL.pdf"><span class="menu-title">Mam</span></a></li>
			<li id="menu-item-78364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78364"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/12-LAIP-POPTI-JAKALTECA-ESPAÑOL.pdf"><span class="menu-title">Poptí Jakalteca</span></a></li>
			<li id="menu-item-78365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78365"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/13-LAIP-POQOMAM-ESPAÑOL.pdf"><span class="menu-title">Poqomam</span></a></li>
			<li id="menu-item-78366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78366"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/14-LAIP-POQOMCHI-ESPAÑOL.pdf"><span class="menu-title">Poqomchí</span></a></li>
			<li id="menu-item-78367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78367"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/15-LAIP-QANJOBAL-ESPAÑOL.pdf"><span class="menu-title">Q’anjobal</span></a></li>
			<li id="menu-item-78368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78368"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/16-LAIP-QUEQCHI-ESPAÑOL.pdf"><span class="menu-title">Queqchí</span></a></li>
			<li id="menu-item-78369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78369"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/17-LAIP-SACALPUTEKO-ESPAÑOL.pdf"><span class="menu-title">Sacalputeko</span></a></li>
			<li id="menu-item-78370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78370"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/18-LAIP-SIPAKAPENSE-ESPAÑOL.pdf"><span class="menu-title">Sipakapense</span></a></li>
			<li id="menu-item-78371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78371"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/19-LAIP-TEKTITEKA-ESPAÑOL.pdf"><span class="menu-title">Tektiteka</span></a></li>
			<li id="menu-item-78372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78372"><a href="https://transparencia.gob.gt/wp-content/uploads/2017/08/20-LAIP-TZUTUJIL-ESPAÑOL.pdf"><span class="menu-title">Tzutujil</span></a></li>
		</ul>
</li>
		<li id="menu-item-78352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78352"><a href="https://drive.google.com/drive/folders/1Fx0h9S9JO54IG0AwCr_q85a35bIrnnvW"><span class="menu-title">Ley de Acceso a la Información &#8211; Lenguaje de Señas</span></a></li>
	</ul>
</li>
	<li id="menu-item-79229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79229"><a href="https://radiotgw.gob.gt/informacion-publica-de-oficio/"><span class="menu-title">Información Pública de Oficio</span></a></li>
	<li id="menu-item-78336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78336"><a href="#"><span class="menu-title">Solicitud de Información Pública</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78337"><a href="https://radiotgw.gob.gt/solicite-su-informacion-aqui/"><span class="menu-title">Instrucciones</span></a></li>
		<li id="menu-item-78338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78338"><a href="https://radiotgw.gob.gt/wp-content/uploads/2019/09/FORMATO-DE-SOLICITUD-DE-INFORMACI%C3%93N-P%C3%9ABLICA-TGW.pdf"><span class="menu-title">Formulario Solicitud de Información Pública &#8211; Impreso</span></a></li>
		<li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068"><a href="https://radiotgw.gob.gt/formulario-electronico-de-solicitud-de-informacion-publica/"><span class="menu-title">Formulario Solicitud de Información Pública &#8211; Electrónico</span></a></li>
	</ul>
</li>
	<li id="menu-item-78340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78340"><a href="https://radiotgw.gob.gt/ley-organica-del-presupuesto/"><span class="menu-title">Transparencia Presupuestaria</span></a></li>
	<li id="menu-item-78339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78339"><a href="#"><span class="menu-title">Compras por Covid-19</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78345"><a href="https://radiotgw.gob.gt/bienes-suministros-y-servicios/"><span class="menu-title">A. Bienes, suministros y servicios</span></a></li>
		<li id="menu-item-78344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78344"><a href="https://radiotgw.gob.gt/b-reprogramaciones-de-fondos-efectuadas/"><span class="menu-title">B. Reprogramaciones de fondos efectuadas</span></a></li>
		<li id="menu-item-78343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78343"><a href="https://radiotgw.gob.gt/c-montos-presupuestarios-para-las-adquisiciones/"><span class="menu-title">C. Montos presupuestarios para las adquisiciones</span></a></li>
		<li id="menu-item-78342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78342"><a href="https://radiotgw.gob.gt/d-donaciones/"><span class="menu-title">D. Donaciones</span></a></li>
		<li id="menu-item-78341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78341"><a href="https://radiotgw.gob.gt/e-compras-y-o-acciones-realizadas/"><span class="menu-title">E. Compras y/o acciones realizadas</span></a></li>
	</ul>
</li>
	<li id="menu-item-78347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78347"><a href="#"><span class="menu-title">Transparencia Activa</span></a>
	<ul class="sub-menu">
		<li id="menu-item-78348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78348"><a href="https://radiotgw.gob.gt/auditorias-internas-2021/"><span class="menu-title">Auditorias Internas 2021</span></a></li>
		<li id="menu-item-78481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78481"><a href="#"><span class="menu-title">Otros decretos</span></a>
		<ul class="sub-menu">
			<li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="https://radiotgw.gob.gt/decreto-25-2018/"><span class="menu-title">Decreto 25-2018</span></a></li>
			<li id="menu-item-78335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78335"><a href="https://radiotgw.gob.gt/decreto-50-2016-2/"><span class="menu-title">Decreto 50-2016</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-81166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81166"><a href="#"><span class="menu-title">SINACIG</span></a>
<ul class="sub-menu">
	<li id="menu-item-81165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81165"><a href="https://radiotgw.gob.gt/documentos-sinacig/"><span class="menu-title">SINACIG</span></a></li>
</ul>
</li>
<li id="menu-item-81768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81768"><a href="#"><span class="menu-title">Academia</span></a>
<ul class="sub-menu">
	<li id="menu-item-81769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81769"><a href="#"><span class="menu-title">CUPO LLENO &#8211; ESPERA LA NUEVA CONVOCATORIA</span></a></li>
</ul>
</li>
</ul>
	</nav><!-- #menu-secondary -->
	</div><div class="menu-side-box  table-cell-mid inline-nav social-icons-invert"></div></div>				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://radiotgw.gob.gt/wp-content/uploads/2022/10/2-920x425.webp"><meta itemprop="width" content="920"><meta itemprop="height" content="425"><img width="920" height="425" src="https://radiotgw.gob.gt/wp-content/uploads/2022/10/2-920x425.webp" class="attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title entry-title" itemprop="headline">SCEP facilita acceso a información pública</h1>

								<div class=" loop-description" itemprop="text"><div class="entry-byline"> <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://radiotgw.gob.gt/author/geobani/" title="Entradas de Geobani Morataya" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Geobani Morataya</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2022-10-05T09:45:10-06:00" itemprop="datePublished" title="miércoles, octubre 5, 2022, 9:45 am">octubre 5, 2022</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://radiotgw.gob.gt/category/nacionales/" rel="category tag">Nacionales</a> </div> <div class="entry-byline-block entry-byline-comments"> <span class="entry-byline-label">With:</span> <a href="https://radiotgw.gob.gt/scep-facilita-acceso-a-informacion-publica/#respond" class="comments-link" itemprop="discussionURL">0 Comments</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Radio TGW"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png"><meta itemprop="width" content="1500"><meta itemprop="height" content="500"></span></span></div><!-- .entry-byline --></div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
			<div id="content-wrap">

				
	<article id="post-83145" class="entry author-geobani post-83145 post type-post status-publish format-standard has-post-thumbnail category-nacionales" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				
<p>Más de 100 empleados y contratistas de la Secretaría de Coordinación Ejecutiva de la Presidencia (SCEP) fueron capacitados sobre acceso a la información pública, con el fin de que garanticen este derecho, que contribuye con la transparencia.</p>



<p>El curso virtual fue impartido por la Comisión Presidencial de Gobierno Abierto y Electrónico (GAE). “Como parte de la administración pública, tanto trabajadores como contratistas deben ampliar sus conocimientos para asegurar, desde nuestros puestos de trabajo, el acceso a datos que estén en posesión de los entes estatales”, afirmó María José Sánchez, directora de Asesoría Jurídica de la SCEP.</p>



<p>Danilo Castañeda, subsecretario de dicha Secretaría, dijo: “Es sumamente importante que estemos bien informados, que tomemos las mejores decisiones; sobre todo, en el tema de la transparencia, así como en libertad de prensa”. Castañeda resaltó que la unidad de Acceso a la Información Pública de la SCEP ha recibido más de 60 solicitudes en lo que va del año.</p>



<p>Con información y fotografía del diario de centro américa.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://radiotgw.gob.gt/scep-facilita-acceso-a-informacion-publica/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://radiotgw.gob.gt/scep-facilita-acceso-a-informacion-publica/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2022-10-05</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://radiotgw.gob.gt/consolidan-alianzas-en-prevencion-de-la-trata/" rel="prev">Consolidan alianzas en prevención de la trata</a></div>		<div class="next">Next Post: <a href="https://radiotgw.gob.gt/paises-unen-esfuerzos-consulares-en-canada/" rel="next">Países unen esfuerzos consulares en Canadá</a></div>	</div><!-- .loop-nav -->



<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scep-facilita-acceso-a-informacion-publica/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='83145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">

		<section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title"><span class="accent-typo">Presidente Giammattei ordena nuevas disposiciones por Emergencia Nacional</span></h3><a href="https://radiotgw.gob.gt/presidente-giammattei-ordena-nuevas-disposiciones-por-emergencia-nacional/"><img width="1266" height="1049" src="https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png" class="image wp-image-65391  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png 1266w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-300x249.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-1024x848.png 1024w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-768x636.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-640x530.png 640w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-465x385.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-603x500.png 603w" sizes="(max-width: 1266px) 100vw, 1266px" /></a></section><section id="hoot-posts-list-widget-15" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-7">Nacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(https://radiotgw.gob.gt/wp-content/uploads/2022/10/3-1-695x391.webp);">
							<div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/paises-unen-esfuerzos-consulares-en-canada/" class="entry-featured-img-link"><img width="695" height="391" src="https://radiotgw.gob.gt/wp-content/uploads/2022/10/3-1-695x391.webp" class="attachment-hoot-preview-large  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="https://radiotgw.gob.gt/wp-content/uploads/2022/10/3-1-695x391.webp 695w, https://radiotgw.gob.gt/wp-content/uploads/2022/10/3-1-300x169.webp 300w, https://radiotgw.gob.gt/wp-content/uploads/2022/10/3-1-1024x576.webp 1024w, https://radiotgw.gob.gt/wp-content/uploads/2022/10/3-1-768x432.webp 768w, https://radiotgw.gob.gt/wp-content/uploads/2022/10/3-1-465x261.webp 465w, https://radiotgw.gob.gt/wp-content/uploads/2022/10/3-1.webp 1526w" sizes="(max-width: 695px) 100vw, 695px" itemprop="image" /></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/paises-unen-esfuerzos-consulares-en-canada/" class="posts-listunit-link">Países unen esfuerzos consulares en Canadá</a></h4>
						<div class="posts-listunit-subtitle small"></div><div class="posts-listunit-text posts-listunit-excerpt"><p>Las naciones del Triángulo Norte de Centroamérica y México unieron acciones para garantizar la protección consular preventiva a centroamericanos que trabajan de manera temporal en Canadá, informó el Ministerio de Relaciones Exteriores (Minex). “Gracias a los esfuerzos realizados por la red consular en Quebec, Guatemala, El Salvador, Honduras y México</p>
</div>					</div>

				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-17" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-8">Internacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(https://radiotgw.gob.gt/wp-content/uploads/2022/07/fotonoticia_20180115123843_1200-1140x570-1-695x348.jpg);">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-8"><a href="https://radiotgw.gob.gt/category/internacionales/">Internacionales</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/olas-de-calor-en-el-continente-europeo-estan-relacionados-con-los-cambios-de-la-corriente-en-chorro/" class="entry-featured-img-link"><img width="695" height="348" src="https://radiotgw.gob.gt/wp-content/uploads/2022/07/fotonoticia_20180115123843_1200-1140x570-1-695x348.jpg" class="attachment-hoot-preview-large  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="https://radiotgw.gob.gt/wp-content/uploads/2022/07/fotonoticia_20180115123843_1200-1140x570-1-695x348.jpg 695w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/fotonoticia_20180115123843_1200-1140x570-1-300x150.jpg 300w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/fotonoticia_20180115123843_1200-1140x570-1-1024x512.jpg 1024w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/fotonoticia_20180115123843_1200-1140x570-1-768x384.jpg 768w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/fotonoticia_20180115123843_1200-1140x570-1-465x233.jpg 465w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/fotonoticia_20180115123843_1200-1140x570-1.jpg 1140w" sizes="(max-width: 695px) 100vw, 695px" itemprop="image" /></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/olas-de-calor-en-el-continente-europeo-estan-relacionados-con-los-cambios-de-la-corriente-en-chorro/" class="posts-listunit-link">Olas de calor en el continente europeo están relacionados con los cambios de la corriente en chorro</a></h4>
						<div class="posts-listunit-subtitle small"></div><div class="posts-listunit-text posts-listunit-excerpt"><p>TGW Digital – El investigador Kai Kornhuber, de la Universidad de Columbia, explicó que esta relación se debe a que las tormentas que proceden del Atlántico, que tienen un efecto de enfriamiento, se desvían hacia el norte durante los estados de doble chorro, favoreciendo el desarrollo de olas de calor</p>
</div>					</div>

				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-18" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-9">Deportes</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(https://radiotgw.gob.gt/wp-content/uploads/2022/07/luis-grijalva.cuarto-lugar-mundial-atletismo-scaled-e1658761107296-1140x570-1-695x348.jpg);">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-9"><a href="https://radiotgw.gob.gt/category/deportes/">Deportes</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/luis-grijalva-cuarto-lugar-en-los-5-mil-metros-en-el-mundial-de-atletismo/" class="entry-featured-img-link"><img width="695" height="348" src="https://radiotgw.gob.gt/wp-content/uploads/2022/07/luis-grijalva.cuarto-lugar-mundial-atletismo-scaled-e1658761107296-1140x570-1-695x348.jpg" class="attachment-hoot-preview-large  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="https://radiotgw.gob.gt/wp-content/uploads/2022/07/luis-grijalva.cuarto-lugar-mundial-atletismo-scaled-e1658761107296-1140x570-1-695x348.jpg 695w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/luis-grijalva.cuarto-lugar-mundial-atletismo-scaled-e1658761107296-1140x570-1-300x150.jpg 300w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/luis-grijalva.cuarto-lugar-mundial-atletismo-scaled-e1658761107296-1140x570-1-1024x512.jpg 1024w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/luis-grijalva.cuarto-lugar-mundial-atletismo-scaled-e1658761107296-1140x570-1-768x384.jpg 768w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/luis-grijalva.cuarto-lugar-mundial-atletismo-scaled-e1658761107296-1140x570-1-465x233.jpg 465w, https://radiotgw.gob.gt/wp-content/uploads/2022/07/luis-grijalva.cuarto-lugar-mundial-atletismo-scaled-e1658761107296-1140x570-1.jpg 1140w" sizes="(max-width: 695px) 100vw, 695px" itemprop="image" /></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/luis-grijalva-cuarto-lugar-en-los-5-mil-metros-en-el-mundial-de-atletismo/" class="posts-listunit-link">Luis Grijalva cuarto lugar en los 5 mil metros en el Mundial de Atletismo</a></h4>
						<div class="posts-listunit-subtitle small"></div><div class="posts-listunit-text posts-listunit-excerpt"><p>TGW Digital &#8211; El deportista Luis Grijalva escribió, en los libros del atletismo guatemalteco, su nombre con letras de oro y con tinta indeleble al lograr un memorable cuarto lugar en la final de los 5 mil metros del Campeonato Mundial de Atletismo Oregón 2022. El “Tarzán” guatemalteco, que tuvo</p>
</div>					</div>

				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-16" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-94">Curiosidades TGW</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(https://radiotgw.gob.gt/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-4.02.52-PM-e1664316603842-695x489.jpeg);">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-94"><a href="https://radiotgw.gob.gt/category/curiosidades-de-tgw/">Curiosidades de TGW</a></div><div class="entry-featured-img-wrap"><a href="https://radiotgw.gob.gt/holocausto-y-las-victimas-olvidadas-de-la-segunda-guerra-mundial/" class="entry-featured-img-link"><img width="695" height="489" src="https://radiotgw.gob.gt/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-4.02.52-PM-e1664316603842-695x489.jpeg" class="attachment-hoot-preview-large  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="https://radiotgw.gob.gt/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-4.02.52-PM-e1664316603842-695x489.jpeg 695w, https://radiotgw.gob.gt/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-4.02.52-PM-e1664316603842-1024x720.jpeg 1024w, https://radiotgw.gob.gt/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-4.02.52-PM-e1664316603842-768x540.jpeg 768w" sizes="(max-width: 695px) 100vw, 695px" itemprop="image" /></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://radiotgw.gob.gt/holocausto-y-las-victimas-olvidadas-de-la-segunda-guerra-mundial/" class="posts-listunit-link">Holocausto y las víctimas olvidadas de la segunda Guerra Mundial</a></h4>
						<div class="posts-listunit-subtitle small"></div><div class="posts-listunit-text posts-listunit-excerpt"><p>Museo del Holocausto en Guatemala es una entidad enfocada en desarrollardiferentes programas, proyectos educativos y artísticos para enseñar, formar einformar acerca de este periodo de la historia. Recientemente realizó una serie de conferencias y seminarios bajo el título“Holocausto y las víctimas olvidadas de la segunda Guerra Mundial.” 113 maestrosy público</p>
</div>					</div>

				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="http://radiotgw.gob.gt/wp-content/uploads/2018/01/Sin-títulos.png"><img loading="lazy" class="alignnone size-full wp-image-31102" src="http://radiotgw.gob.gt/wp-content/uploads/2018/01/Sin-títulos.png" alt="" width="861" height="348" srcset="https://radiotgw.gob.gt/wp-content/uploads/2018/01/Sin-títulos.png 861w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/Sin-títulos-300x121.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/Sin-títulos-768x310.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/Sin-títulos-465x188.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/Sin-títulos-695x281.png 695w" sizes="(max-width: 861px) 100vw, 861px" /></a></p>
</div>
		</section>
	</aside><!-- #sidebar-primary -->

	

</div><!-- .hgrid -->

		</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch footer-highlight-typo " role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-3 footer-column">
				<section id="media_image-9" class="widget widget_media_image"><img width="300" height="180" src="https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-300x180.png" class="image wp-image-31329  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-300x180.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-768x461.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-465x279.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/12-695x417.png 695w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/12.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="text-10" class="widget widget_text">			<div class="textwidget"><p><strong>SOBRE NOSOTROS</strong></p>
<div></div>
<div>TGW, un medio digital y estación radial en Guatemala, de referencia histórica nacional, con sentido social y multicultural. 107.3FM.</div>
<p>Oficina: 18 calle 6-72 edificio tipografía tercer nivel, zona 1 Ciudad de Guatemala. Horario de atención al público de 8hrs a 17hrs. Vía redes sociales 24/7. ¡Estamos para servirle!</p>
<p>Teléfonos: 2290-8282</p>
<div></div>
<div>RADIO TGW ¡La voz de Guatemala!</div>
<div></div>
</div>
		</section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="media_image-8" class="widget widget_media_image"><img width="261" height="300" src="https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-261x300.png" class="image wp-image-31356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-261x300.png 261w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-465x534.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-436x500.png 436w, https://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png 542w" sizes="(max-width: 261px) 100vw, 261px" /></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="media_image-18" class="widget widget_media_image"><a href="https://radiotgw.gob.gt/informacion-publica-de-oficio"><img width="300" height="117" src="https://radiotgw.gob.gt/wp-content/uploads/2021/10/info_publica_logo-300x117.jpg" class="image wp-image-78503  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2021/10/info_publica_logo-300x117.jpg 300w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/info_publica_logo-465x181.jpg 465w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/info_publica_logo.jpg 483w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-20" class="widget widget_media_image"><a href="https://yomevacuno.gob.gt/"><img width="300" height="127" src="https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-300x127.png" class="image wp-image-79123  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-300x127.png 300w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-1024x432.png 1024w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-768x324.png 768w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-1536x648.png 1536w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-465x196.png 465w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO-695x293.png 695w, https://radiotgw.gob.gt/wp-content/uploads/2021/10/BOTON_YO-ME-VACUNO.png 1921w" sizes="(max-width: 300px) 100vw, 300px" /></a></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					 Designed using <a class="theme-link" href="https://wphoot.com/themes/magazine-hoot/" title="Magazine Hoot Premium WordPress Theme">Magazine Hoot Premium</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a>.				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	<link rel='stylesheet' id='gglcptch-css'  href='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.68' media='all' />
<script src='https://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script id='toc-front-js-extra'>
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"450px"};
</script>
<script src='https://radiotgw.gob.gt/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/plugins/custom-scrollbar/asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=6.0.2' id='malihu-custom-scrollbar-js'></script>
<script id='custom_scrollbar_enabler-js-extra'>
var customScrollbarEnabler = {"scrollbars":[{"name":"IPO_Scrollbar","status":true,"selector":"aside#sidebar-primary","height":{"size":"1200","unit":"px"},"width":{"size":"","unit":"px"},"position":"inside","inline_css":[{"property":"","value":""}],"theme":"light","mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mCSB_draggerContainer":"","mCSB_dragger":"","mCSB_dragger_bar":"","mCSB_draggerRail":"","mCSB_scrollTools":"","initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}],"debugMode":"0","pluginName":"Custom Scrollbar 1.3.8"};
</script>
<script src='https://radiotgw.gob.gt/wp-content/plugins/custom-scrollbar/asset/js/custom-scrollbar-enabler.min.js?ver=6.0.2' id='custom_scrollbar_enabler-js'></script>
<script src='https://radiotgw.gob.gt/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.superfish.js?ver=1.7.5' id='jquery-superfish-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.lightSlider.js?ver=1.1.1' id='jquery-lightSlider-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.parallax.js?ver=1.4.2' id='jquery-parallax-js'></script>
<script id='hoot-theme-js-extra'>
var hootData = {"lightbox":"enable","lightGallery":"enable","isotope":"enable"};
</script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/hoot.theme.js?ver=1.9.23' id='hoot-theme-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/lightGallery.js?ver=1.1.4' id='lightGallery-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/jquery.circliful.js?ver=20160309' id='jquery.circliful-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/jquery.waypoints.js?ver=4.0.1' id='waypoints-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/sticky.js?ver=4.0.1' id='waypoints-sticky-js'></script>
<script id='hybridextend-scrollpoints-js-extra'>
var hybridExtendData = {"customScrollerPadding":"120"};
</script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scrollpoints.js?ver=2.2.10' id='hybridextend-scrollpoints-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scroller.js?ver=2.2.10' id='hybridextend-scroller-js'></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"sidebar":"hoot-secondary-sidebar","use_sticky_position":false,"margin_top":10,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":["#nav_menu-7"]}];
</script>
<script src='https://radiotgw.gob.gt/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js'></script>
<script src='https://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/hoot.theme.premium.js?ver=1.9.23' id='hoot-theme-premium-js'></script>
<script id='gglcptch_pre_api-js-extra'>
var gglcptch_pre = {"messages":{"in_progress":"Por favor, espera hasta que Google reCAPTCHA est\u00e9 cargado.","timeout":"No se ha podido cargar Google reCAPTCHA. Por favor, comprueba tu conexi\u00f3n a Internet y vuelve a cargar esta p\u00e1gina."},"custom_callback":""};
</script>
<script src='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.68' id='gglcptch_pre_api-js'></script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_' id='gglcptch_api-js'></script>
<script id='gglcptch_script-js-extra'>
var gglcptch = {"options":{"version":"v3","sitekey":"6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};
</script>
<script src='https://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/script.js?ver=1.68' id='gglcptch_script-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=156706981781373&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>