<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">

<head>
<meta charset="UTF-8" />
<title>Presidente Giammattei entrega llaves y firma convenio del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´X KEM (MAIMI) &#8211; Radio TGW</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine Hoot Premium 1.4.1" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed" href="http://radiotgw.gob.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Feed de los comentarios" href="http://radiotgw.gob.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio TGW &raquo; Comentario Presidente Giammattei entrega llaves y firma convenio del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´X KEM (MAIMI) del feed" href="http://radiotgw.gob.gt/presidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi/feed/" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiotgw.gob.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://radiotgw.gob.gt/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lightSlider-css'  href='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/css/lightSlider.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/hybrid/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/css/lightGallery.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='hybridextend-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ms-main-css'  href='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.25.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://radiotgw.gob.gt/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/modernizr.custom.js?ver=2.8.3' id='hoot-modernizr-js'></script>
<script type='text/javascript' id='hybridextend-scrollpoints-js-extra'>
/* <![CDATA[ */
var hybridExtendData = {"customScrollerPadding":"120"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scrollpoints.js?ver=1' id='hybridextend-scrollpoints-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scroller.js?ver=1' id='hybridextend-scroller-js'></script>
<link rel="https://api.w.org/" href="http://radiotgw.gob.gt/wp-json/" /><link rel="alternate" type="application/json" href="http://radiotgw.gob.gt/wp-json/wp/v2/posts/72153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotgw.gob.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotgw.gob.gt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presidente Giammattei y diputados conocen iniciativa de Ley para adquirir vacunas contra COVID-19' href='http://radiotgw.gob.gt/presidente-giammattei-y-diputados-conocen-iniciativa-de-ley-para-adquirir-vacunas-contra-covid-19/' />
<link rel='next' title='Repúblicas de El Salvador, Guatemala, Honduras y Los Estados Unidos Mexicanos realizan reunión por temas de migración' href='http://radiotgw.gob.gt/republicas-de-el-salvador-guatemala-honduras-y-los-estados-unidos-mexicanos-realizan-reunion-por-temas-de-migracion/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://radiotgw.gob.gt/presidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi/" />
<link rel='shortlink' href='http://radiotgw.gob.gt/?p=72153' />
<link rel="alternate" type="application/json+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fpresidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotgw.gob.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiotgw.gob.gt%2Fpresidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi%2F&#038;format=xml" />
<meta property="fb:app_id" content="156706981781373"/><meta property="fb:admins" content="547109767"/><script>var ms_grabbing_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://radiotgw.gob.gt/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente Giammattei entrega llaves y firma convenio del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´X KEM (MAIMI)" />
<meta property="og:url" content="http://radiotgw.gob.gt/presidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi/" />
<meta property="og:description" content="TGW Digital &#8211; El presidente Alejandro Giammattei entregó las llaves y firmó el convenio del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´X KEM (MAIMI). Participaron la…" />
<meta property="article:published_time" content="2021-01-12T00:03:43+00:00" />
<meta property="article:modified_time" content="2021-01-12T00:03:45+00:00" />
<meta property="og:site_name" content="Radio TGW" />
<meta property="og:image" content="http://radiotgw.gob.gt/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-12.28.02-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Presidente Giammattei entrega llaves y firma convenio del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´X KEM (MAIMI)" />
<meta name="twitter:image" content="http://radiotgw.gob.gt/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-12.28.02-PM.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://radiotgw.gob.gt/wp-content/uploads/2018/11/cropped-TGW-POST-A-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>

<body class="wordpress ltr es es-es parent-theme y2021 m01 d12 h19 tuesday logged-out wp-custom-logo singular singular-post singular-post-72153 post-template-default _masterslider _msp_version_2.25.4 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<!--[if lte IE 9]><p class="chromeframe">You are using an outdated browser (IE 8 or before). For a better user experience, we recommend <a href="http://browsehappy.com/">upgrading your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">installing Google Chrome Frame</a></p><![endif]-->	<div id="topbar" class=" topbar  inline_nav social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
											<div id="topbar-left" class="table-cell-mid">
							<section id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://radiotgw.gob.gt/?page_id=58277"><img loading="lazy" class="alignnone wp-image-31623 size-full" src="http://radiotgw.gob.gt/wp-content/uploads/2018/01/picasion.com_e9d01394ccead388b8950c20b62f0524.gif" alt="" width="300" height="92" /></a></p>
</div>
		</section>						</div>
					
											<div id="topbar-right" class="table-cell-mid">
							<div class="topbar-right-inner">
								<section id="search-9" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="http://radiotgw.gob.gt/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="hoot-social-icons-widget-9" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-small"><a href="https://www.facebook.com/TGWdigital" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="https://twitter.com/TGWdigital" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a><a href="https://www.instagram.com/tgwdigital/" class=" social-icons-icon  fa-instagram-block" target="_blank">
					<i class="fa fa-instagram"></i>
				</a><a href="https://www.youtube.com/channel/UCHxqcrHVKv2WAC61_YZbt9g" class=" social-icons-icon  fa-youtube-block" target="_blank">
					<i class="fa fa-youtube"></i>
				</a><a href="https://soundcloud.com/tgw-digital" class=" social-icons-icon  fa-soundcloud-block" target="_blank">
					<i class="fa fa-soundcloud"></i>
				</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='gray' face='Georgia' style='font-size:8pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></section>							</div>
						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu hybridextend-sticky-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="http://radiotgw.gob.gt/" class="custom-logo-link" rel="home"><img width="1500" height="500" src="http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png" class="custom-logo" alt="Radio TGW" srcset="http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png 1500w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-300x100.png 300w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-1024x341.png 1024w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-768x256.png 768w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-640x213.png 640w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-465x155.png 465w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW-695x232.png 695w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area">	<div class="header-sidebar  inline_nav hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<section id="text-6" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter size-large wp-image-61376" src="https://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-1024x341.png" alt="" width="1024" height="341" srcset="http://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-1024x341.png 1024w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-300x100.png 300w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-768x256.png 768w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-640x213.png 640w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-465x155.png 465w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2-695x232.png 695w, http://radiotgw.gob.gt/wp-content/uploads/2020/01/PORTADA-FINAL-TGW-2.png 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</div>
		</section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-center  menu-side">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="navarea-table  table"><div class="menu-nav-box  table-cell-mid">	<h3 class="screen-reader-text">Secondary Navigation Menu</h3>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-inline mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fa fa-bars"></i></div>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-62068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62068"><a href="https://radiotgw.gob.gt/"><span class="menu-title">Inicio</span></a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15313"><a href="#"><span class="menu-title">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-17757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17757"><a href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">¡A estudiar se ha dicho!</span></a></li>
	<li id="menu-item-31099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31099"><a href="http://radiotgw.gob.gt/category/informe-nacional/"><span class="menu-title">Informe Nacional</span></a></li>
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16903"><a href="http://radiotgw.gob.gt/category/nacionales/"><span class="menu-title">Nacionales</span></a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16902"><a href="http://radiotgw.gob.gt/category/internacionales/"><span class="menu-title">Internacionales</span></a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="http://radiotgw.gob.gt/category/efemerides/"><span class="menu-title">Hoy en el tiempo</span></a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a href="http://radiotgw.gob.gt/category/economia/"><span class="menu-title">Economía</span></a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="http://radiotgw.gob.gt/category/tecnologia/"><span class="menu-title">Tecnología</span></a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a href="http://radiotgw.gob.gt/category/deportes/"><span class="menu-title">Deportes</span></a></li>
	<li id="menu-item-46120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46120"><a href="http://radiotgw.gob.gt/category/arte/"><span class="menu-title">Arte</span></a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a href="http://radiotgw.gob.gt/category/mundo-ecologico/"><span class="menu-title">Medio Ambiente</span></a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31531"><a href="http://radiotgw.gob.gt/category/curiosidades-de-tgw/"><span class="menu-title">Curiosidades de TGW</span></a></li>
</ul>
</li>
<li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44208"><a href="#"><span class="menu-title">Segmentos Especiales</span></a>
<ul class="sub-menu">
	<li id="menu-item-44263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44263"><a href="http://radiotgw.gob.gt/category/noticieros-tgw/"><span class="menu-title">Noticieros TGW</span></a></li>
	<li id="menu-item-48466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48466"><a href="http://radiotgw.gob.gt/category/guate-en-la-historia/"><span class="menu-title">Guate en la Historia</span></a></li>
	<li id="menu-item-49172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49172"><a href="http://radiotgw.gob.gt/category/destinos-guatemala/"><span class="menu-title">Destinos Guatemala</span></a></li>
	<li id="menu-item-55051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55051"><a href="http://radiotgw.gob.gt/category/la-chispa-chapina/"><span class="menu-title">La Chispa Chapina</span></a></li>
	<li id="menu-item-44355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44355"><a href="http://radiotgw.gob.gt/category/chapinlandia-marimba-tgw/"><span class="menu-title">Chapinlandia &#8211; Marimba TGW</span></a></li>
</ul>
</li>
<li id="menu-item-58335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58335"><a href="#"><span class="menu-title">Registro de Locutores</span></a>
<ul class="sub-menu">
	<li id="menu-item-20440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a href="http://radiotgw.gob.gt/registro-de-locutores/"><span class="menu-title">Información</span></a></li>
	<li id="menu-item-58337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58337"><a href="https://registro-dgrtn.gob.gt/"><span class="menu-title">Registro y Monitoreo</span></a></li>
</ul>
</li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15371"><a href="#"><span class="menu-title">Transparencia</span></a>
<ul class="sub-menu">
	<li id="menu-item-69994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69994"><a href="http://radiotgw.gob.gt/compras-y-contrataciones-por-covid-19/"><span class="menu-title">Compras y contrataciones por COVID-19</span></a>
	<ul class="sub-menu">
		<li id="menu-item-71130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71130"><a href="http://radiotgw.gob.gt/bienes-suministros-y-servicios/"><span class="menu-title">A. Bienes, suministros y servicios</span></a></li>
		<li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="http://radiotgw.gob.gt/b-reprogramaciones-de-fondos-efectuadas/"><span class="menu-title">B. Reprogramaciones de fondos efectuadas</span></a></li>
		<li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="http://radiotgw.gob.gt/c-montos-presupuestarios-para-las-adquisiciones/"><span class="menu-title">C. Montos presupuestarios para las adquisiciones</span></a></li>
		<li id="menu-item-71142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71142"><a href="http://radiotgw.gob.gt/d-donaciones/"><span class="menu-title">D. Donaciones</span></a></li>
		<li id="menu-item-71158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71158"><a href="http://radiotgw.gob.gt/e-compras-y-o-acciones-realizadas/"><span class="menu-title">E. Compras y/o acciones realizadas</span></a></li>
	</ul>
</li>
	<li id="menu-item-20280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20280"><a href="http://radiotgw.gob.gt/articulo-10-2/"><span class="menu-title">LEY DE ACCESO A LA INFORMACIÓN PÚBLICA</span></a>
	<ul class="sub-menu">
		<li id="menu-item-70405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70405"><a href="http://radiotgw.gob.gt/ley-de-acceso-a-la-informacion-publica-laip-en-lenguaje-de-senas-2-2/"><span class="menu-title">Ley de Acceso a la Información  Pública (LAIP) en lenguaje de señas</span></a></li>
	</ul>
</li>
	<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="https://radiotgw.gob.gt/solicite-su-informacion-aqui/"><span class="menu-title">Solicite Aquí Su Información</span></a></li>
	<li id="menu-item-48964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48964"><a href="http://radiotgw.gob.gt/decreto-25-2018/"><span class="menu-title">Decreto 25-2018</span></a></li>
	<li id="menu-item-25634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25634"><a href="http://radiotgw.gob.gt/decreto-50-2016-2/"><span class="menu-title">Decreto 50-2016</span></a></li>
	<li id="menu-item-20967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20967"><a href="http://radiotgw.gob.gt/ley-organica-del-presupuesto/"><span class="menu-title">Ley orgánica del Presupuesto</span></a></li>
</ul>
</li>
<li id="menu-item-36238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36238"><a href="http://#"><span class="menu-title">!A estudiar se ha dicho!</span></a>
<ul class="sub-menu">
	<li id="menu-item-36237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36237"><a href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/alfabetizacion-radiofonica/"><span class="menu-title">Alfabetización Radiofónica</span></a></li>
	<li id="menu-item-31903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31903"><a href="http://radiotgw.gob.gt/a-estudiar-se-ha-dicho/"><span class="menu-title">Aprendiendo a Vivir</span></a></li>
</ul>
</li>
<li id="menu-item-58539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58539"><a href="http://radiotgw.gob.gt/radio-tgw-en-linea/"><span class="menu-title">Radio TGW en línea</span></a></li>
<li id="menu-item-60049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60049"><a href="http://radiotgw.gob.gt/material-de-estudio-registro-de-locutores/"><span class="menu-title">Material de Estudio Registro de Locutores</span></a></li>
<li id="menu-item-62898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="http://radiotgw.gob.gt/presidente-giammattei-ordena-nuevas-disposiciones-por-emergencia-nacional/"><span class="menu-title">Presidente Giammattei aplaza disposiciones por Emergencia Nacional</span></a></li>
</ul>
	</nav><!-- #menu-secondary -->
	</div><div class="menu-side-box  table-cell-mid inline_nav social-icons-invert"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-segundo-container"><ul id="menu-segundo" class="menu"><li id="menu-item-31094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent menu-item-31094"><a href="http://radiotgw.gob.gt/quienes_somos/"><span class="menu-title">¿Quiénes somos?</span></a></li>
<li id="menu-item-31349" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31349 menu-item-parent-archive"><a href="http://radiotgw.gob.gt/contactenos/"><span class="menu-title">Contáctenos</span></a></li>
</ul></div></section></div></div>				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="http://radiotgw.gob.gt/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-12.28.02-PM-920x425.jpeg"><meta itemprop="width" content="920"><meta itemprop="height" content="425"><img width="920" height="425" src="http://radiotgw.gob.gt/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-12.28.02-PM-920x425.jpeg" class="attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title" itemprop="headline">Presidente Giammattei entrega llaves y firma convenio del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´X KEM (MAIMI)</h1>

								<div class=" loop-description" itemprop="text">
	<div class="entry-byline">

		 <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://radiotgw.gob.gt/author/andrea-alvizures/" title="Entradas de Andrea Alvizures" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Andrea Alvizures</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2021-01-11T18:03:43-06:00" itemprop="datePublished" title="lunes, enero 11, 2021, 6:03 pm">enero 11, 2021</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://radiotgw.gob.gt/category/nacionales/" rel="category tag">Nacionales</a> </div> <div class="entry-byline-block entry-byline-comments"> <span class="entry-byline-label">With:</span> <a href="http://radiotgw.gob.gt/presidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi/#respond" class="comments-link" itemprop="discussionURL">0 Comments</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Radio TGW"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://radiotgw.gob.gt/wp-content/uploads/2020/01/cropped-PORTADA-FINAL-TGW.png"><meta itemprop="width" content="1500"><meta itemprop="height" content="500"></span></span>
	</div><!-- .entry-byline -->

	</div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
			<div id="content-wrap">

				
	<article id="post-72153" class="entry author-andrea-alvizures post-72153 post type-post status-publish format-standard has-post-thumbnail category-nacionales" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<header class="entry-header screen-reader-text">
			<h1 class="entry-title" itemprop="headline">Presidente Giammattei entrega llaves y firma convenio del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´X KEM (MAIMI)</h1>
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				
<p>TGW Digital &#8211; El presidente Alejandro Giammattei entregó las llaves y firmó el convenio del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´X KEM (MAIMI). </p>



<p>Participaron la Fiscal General de la República y Jefe del <a href="https://twitter.com/MPguatemala">Ministerio Público</a>, Dra. María Consuelo Porras Argueta, la Presidenta del <a href="https://twitter.com/OJGuatemala">Organismo Judicial</a> y la Corte Suprema de Justicia, Magistrada Silvia Patricia Valdés Quezada; Ministros y Ministras de Economía, Gobernación, Salud Pública y Asistencia Social, Educación, Trabajo y Previsión Social y Desarrollo Social.</p>



<p>Asimismo, el Jefe de la Unidad de Protección de Derechos de la Mujer y Adulto Mayor de la PGN, Director de INACIF, Director del IDPP, Directora del Instituto de la Víctima, Director General de Migración, el Alcalde de la Municipalidad de Guatemala y la Directora de la Defensoría de la Mujer Indígena.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">&#x270d;&#xfe0f;Suscripción del Convenio de Cooperación Interinstitucional del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´x Kem <a href="https://twitter.com/hashtag/MAIMI?src=hash&amp;ref_src=twsrc%5Etfw">#MAIMI</a>. <a href="https://t.co/2D9qEeszhD">pic.twitter.com/2D9qEeszhD</a></p>&mdash; MP de Guatemala (@MPguatemala) <a href="https://twitter.com/MPguatemala/status/1348700475831562242?ref_src=twsrc%5Etfw">January 11, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<blockquote class="wp-block-quote"><p>Hoy, con la firma de este convenio, materializamos los esfuerzos para la implementación del Modelo de Atención Integral para las Mujeres Víctimas de Violencia I´x Kem MAIMI, que nos permite fortalecer las acciones para cumplir con nuestro mandato constitucional relativo a la persecución penal pública de casos de violencia contra la mujer y delitos sexuales en el marco de la debida diligencia.</p><cite>Dra. Consuelo Porras, Fiscal del MP. </cite></blockquote>



<p>Los servicios que prestará el MAIMI son: Ventanilla Única para la detección del tipo de atención que necesita la víctima, Alerta Isabel Claudina, servicio de guardería, medidas urgentes para víctimas en riesgo, empoderamiento económico, educación y capacitación, entre otros.</p>



<p>Por su parte el presidente Giammattei manifestó que el MAIMI será un modelo innovador que permitirá brindar atención especializada a todas las mujeres a través de los servicios articulados a través de 16 instituciones del Estado.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://radiotgw.gob.gt/presidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://radiotgw.gob.gt/presidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2021-01-11</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://radiotgw.gob.gt/presidente-giammattei-y-diputados-conocen-iniciativa-de-ley-para-adquirir-vacunas-contra-covid-19/" rel="prev">Presidente Giammattei y diputados conocen iniciativa de Ley para adquirir vacunas contra COVID-19</a></div>		<div class="next">Next Post: <a href="http://radiotgw.gob.gt/republicas-de-el-salvador-guatemala-honduras-y-los-estados-unidos-mexicanos-realizan-reunion-por-temas-de-migracion/" rel="next">Repúblicas de El Salvador, Guatemala, Honduras y Los Estados Unidos Mexicanos realizan reunión por temas de migración</a></div>	</div><!-- .loop-nav -->



<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidente-giammattei-entrega-llaves-y-firma-convenio-del-modelo-de-atencion-integral-para-las-mujeres-victimas-de-violencia-ix-kem-maimi/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://radiotgw.gob.gt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='72153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title"><span class="accent-typo">Presidente Giammattei ordena nuevas disposiciones por Emergencia Nacional</span></h3><a href="https://radiotgw.gob.gt/presidente-giammattei-ordena-nuevas-disposiciones-por-emergencia-nacional/"><img width="1266" height="1049" src="http://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png" class="image wp-image-65391  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo.png 1266w, http://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-300x249.png 300w, http://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-1024x848.png 1024w, http://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-768x636.png 768w, http://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-640x530.png 640w, http://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-465x385.png 465w, http://radiotgw.gob.gt/wp-content/uploads/2020/05/acuerdos-04-de-mayo-603x500.png 603w" sizes="(max-width: 1266px) 100vw, 1266px" /></a></section><section id="hoot-posts-list-widget-15" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-7">Nacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="entry-featured-img-wrap"><a href="http://radiotgw.gob.gt/guatemala-alcanza-la-cifra-mas-alta-de-casos-positivos-de-covid-19-con-mil-800/" class="entry-featured-img-link"><img width="460" height="270" src="http://radiotgw.gob.gt/wp-content/uploads/2020/04/portada-pruebas-covid-pi-460x270.png" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://radiotgw.gob.gt/guatemala-alcanza-la-cifra-mas-alta-de-casos-positivos-de-covid-19-con-mil-800/" class="posts-listunit-link">Guatemala alcanza la cifra más alta de casos positivos de COVID-19 con mil 800</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><p>TGW Digital &#8211; El Ministerio de Salud Pública y Asistencia Social actualizó los datos del Tablero Situación COVID-19 en Guatemala. En las últimas 24 horas, de 5 mil 899 pruebas efectuadas se reportaron mil 809 casos positivos. Con esto se alcanza la cifra más alta de nuevos contagios de un</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-17" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-8">Internacionales</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-8"><a href="http://radiotgw.gob.gt/category/internacionales/">Internacionales</a></div><div class="entry-featured-img-wrap"><a href="http://radiotgw.gob.gt/trasladan-a-migracion-a-70-personas-de-nacionalidad-hondurena/" class="entry-featured-img-link"><img width="460" height="270" src="http://radiotgw.gob.gt/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-12-at-1.51.44-PM-460x270.jpeg" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://radiotgw.gob.gt/trasladan-a-migracion-a-70-personas-de-nacionalidad-hondurena/" class="posts-listunit-link">Trasladan a Migración a 70 personas de nacionalidad hondureña</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><p>TGW Digital &#8211; Un grupo de 22 personas de nacionalidad hondureña fueron trasladadas a Migración Guatemala tras ser localizadas en un operativo de seguridad en el kilómetro 243.5 de la ruta al Atlántico, en jurisdicción de la Ruidosa, Izabal. Las personas ingresaron al territorio guatemalteco de forma irregular, pues fueron</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-18" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="cat-typo cat-typo-9">Deportes</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-9"><a href="http://radiotgw.gob.gt/category/deportes/">Deportes</a></div><div class="entry-featured-img-wrap"><a href="http://radiotgw.gob.gt/lester-martinez-gana-el-titulo-del-consejo-mundial-de-boxeo/" class="entry-featured-img-link"><img width="460" height="270" src="http://radiotgw.gob.gt/wp-content/uploads/2020/12/Eo2eMlEWMAApN4Q-460x270.jpg" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://radiotgw.gob.gt/lester-martinez-gana-el-titulo-del-consejo-mundial-de-boxeo/" class="posts-listunit-link">Léster Martínez gana el título del Consejo Mundial de Boxeo</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><p>TGW Digital &#8211; El boxeador petenero Léster Martínez se coronó como el nuevo campeón latinoamericano del Consejo Mundial de Boxeo (CMB), tras derrotar al mexicano Uriel González por nocaut. En el combate, que duró tres minutos, Martínez demostró su progreso en el peso supermediano. La pelea se llevó a cabo</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="hoot-posts-list-widget-16" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style2">

	<h3 class="widget-title"><span class="cat-typo cat-typo-94">Curiosidades TGW</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large visual-img" data-unitsize="large" data-columns="1">

					<div class="posts-listunit-image attachment-bg-hoot-medium-thumb">
							<div class="posts-listunit-cat cat-label cat-typo cat-typo-94"><a href="http://radiotgw.gob.gt/category/curiosidades-de-tgw/">Curiosidades de TGW</a></div><div class="entry-featured-img-wrap"><a href="http://radiotgw.gob.gt/guatemaltecos-donaron-mas-de-300-arboles-para-los-animales-del-zoo-la-aurora/" class="entry-featured-img-link"><img width="460" height="270" src="http://radiotgw.gob.gt/wp-content/uploads/2021/01/IMG_3779-460x270.jpg" class="attachment-hoot-medium-thumb  posts-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://radiotgw.gob.gt/guatemaltecos-donaron-mas-de-300-arboles-para-los-animales-del-zoo-la-aurora/" class="posts-listunit-link">Guatemaltecos donaron más de 300 árboles para los animales del Zoo La Aurora</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div><div class="posts-listunit-text posts-listunit-excerpt"><p>TGW Digital – El pasado lunes el equipo del Parque Zoológico Nacional La Aurora lanzaron una campaña de recolección de árboles de pinabete llamada El desperdicio de algunos puede ser el tesoro de otros para los animales del recinto. La aceptación de la comunidad guatemalteca fue tanta que en cuestión</p>
</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section>
	</aside><!-- #sidebar-primary -->

	

</div><!-- .hgrid -->

				</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch footer-highlight-typo " role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-4 footer-column">
				<section id="media_image-9" class="widget widget_media_image"><img width="300" height="180" src="http://radiotgw.gob.gt/wp-content/uploads/2018/01/12-300x180.png" class="image wp-image-31329  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://radiotgw.gob.gt/wp-content/uploads/2018/01/12-300x180.png 300w, http://radiotgw.gob.gt/wp-content/uploads/2018/01/12-768x461.png 768w, http://radiotgw.gob.gt/wp-content/uploads/2018/01/12-465x279.png 465w, http://radiotgw.gob.gt/wp-content/uploads/2018/01/12-695x417.png 695w, http://radiotgw.gob.gt/wp-content/uploads/2018/01/12.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="text-10" class="widget widget_text">			<div class="textwidget"><p><strong>SOBRE NOSOTROS</strong></p>
<div></div>
<div>TGW, un medio digital y estación radial en Guatemala, de referencia histórica nacional, con sentido social y multicultural. 107.3FM.</div>
<p>Oficina: 18 calle 6-72 edificio tipografía tercer nivel, zona 1 Ciudad de Guatemala. Horario de atención al público de 8hrs a 17hrs. Vía redes sociales 24/7. ¡Estamos para servirle!</p>
<p>Teléfonos: 2290-8282</p>
<div></div>
<div>RADIO TGW ¡La voz de Guatemala!</div>
<div></div>
</div>
		</section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="media_image-8" class="widget widget_media_image"><img width="261" height="300" src="http://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-261x300.png" class="image wp-image-31356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-261x300.png 261w, http://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-465x534.png 465w, http://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx-436x500.png 436w, http://radiotgw.gob.gt/wp-content/uploads/2018/01/xxx.png 542w" sizes="(max-width: 261px) 100vw, 261px" /></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					Designed using <a class="wp-theme-link" href="https://wordpress.org/themes/magazine-hoot/" title="Magazine Hoot Premium WordPress Theme">Magazine Hoot Premium</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a>.				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	<link rel='stylesheet' id='gglcptch-css'  href='http://radiotgw.gob.gt/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radiotgw.gob.gt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.superfish.js?ver=1.7.5' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.lightSlider.js?ver=1.1.1' id='jquery-lightSlider-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/jquery.parallax.js?ver=1.4.2' id='jquery-parallax-js'></script>
<script type='text/javascript' id='hoot-theme-js-extra'>
/* <![CDATA[ */
var hootData = {"lightbox":"enable","lightGallery":"enable","isotope":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/js/hoot.theme.js?ver=1.4.1' id='hoot-theme-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/lightGallery.js?ver=1.1.4' id='lightGallery-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/jquery.circliful.js?ver=20160309' id='jquery.circliful-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2' id='waypoints-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/sticky.js?ver=4.0.1' id='waypoints-sticky-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/themes/magazine-hoot-premium/premium/js/hoot.theme.premium.js?ver=1.4.1' id='hoot-theme-premium-js'></script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='gglcptch_pre_api-js-extra'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor, espera hasta que Google reCAPTCHA est\u00e9 cargado.","timeout":"No se ha podido cargar Google reCAPTCHA. Por favor, comprueba tu conexi\u00f3n a Internet y vuelve a cargar esta p\u00e1gina."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.57' id='gglcptch_pre_api-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LdeuIcUAAAAAJZgHAdAnU2_IWaiKysby3nrrv2_","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotgw.gob.gt/wp-content/plugins/google-captcha/js/script.js?ver=1.57' id='gglcptch_script-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=156706981781373&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>